Autor Wątek: pompka spryskiwacza chyba padła  (Przeczytany 1455 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

kesser

  • Gość
pompka spryskiwacza chyba padła
« dnia: 20 Październik 2009, 09:45:25 »
Witam
W mojej lantrze 99 combi nie słychać pompki - wycieraczki ruszają, a szyba jest sucha. Płyn jest na full. Bezpieczniki sprawdzałem i chyba ok ale może nie te co trzeba, albo może gdzieś jeszcze są schowane?
Np. oświetlenie deski chyba jest pod maską jeśli dobrze pamiętam.
Za nim dam na warsztat może ktoś mi wskazać miejsca do sprawdzenia?

wtom

  • Gość
pompka spryskiwacza chyba padła
« Odpowiedź #1 dnia: 20 Październik 2009, 15:14:31 »
po co na warsztat? miezrysz na wtyczce pompki czy pojawia się 12V i tyle. jak jest napięcie to wyciągasz pompkę, wciskasz nową i tyle.

Hants

  • Gość
pompka spryskiwacza chyba padła
« Odpowiedź #2 dnia: 21 Październik 2009, 09:49:21 »
Moze sie tylko siatka zatkała? wejdz pod auto i popros kogos o uruchomienie spryskiwacza - od razu bedziesz (prawie) wszystko wiedział.

spicia

  • Gość
pompka spryskiwacza chyba padła
« Odpowiedź #3 dnia: 27 Październik 2009, 20:21:29 »
u siebie też już wymienialem 50pln na allegro za użuwaną dałem

BLOONDYN

  • Gość
pompka spryskiwacza chyba padła
« Odpowiedź #4 dnia: 27 Październik 2009, 20:47:51 »
W Accencie miałem pompki pozapychane ( miałem dwie - tył i przód) . Wyjąłem je ze zbiorniczka ( są włożone są do niego z boku ) przepłukałem sitka ( maź była na nich jakaś) i OK. Jak nowe były ;-)

brix

  • Gość
pompka spryskiwacza chyba padła
« Odpowiedź #5 dnia: 28 Październik 2009, 12:28:28 »
u mnie w scoupe padła pompka spryskiwacza ale poratowałem się pompką od poloneza (na wcisk pasuje idealnie) problem tylko polegał na wymianie złączek w przewodach minęło 3 lata od wymiany i biega do dziś jak złoto

dotka8

  • Gość
pompka spryskiwacza chyba padła
« Odpowiedź #6 dnia: 29 Październik 2009, 12:04:54 »
ja wymieniałem u siebie zamiennik z tą samą wtyczką 34 zeta