Autor Wątek: Sprawdzenie i naprawa nagrzewnicy. Problem Pomocy!!!  (Przeczytany 2008 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

misiek8989

  • Gość
Sprawdzenie i naprawa nagrzewnicy. Problem Pomocy!!!
« dnia: 01 Styczeń 2010, 18:01:34 »
Witam. W moim Pony tegorocznej zimy coś się popsuło.... Silnik jest rozgrzany temperatura jest ok a z nawiewu wieje dosłownie ledwo ledwo ciepłe powietrze... u kumpla w 1.3 wieje jak z farelki aż miło ręce przyłożyć.... Poczytałem troszke i muszę zajrzeć do nagrzewnicy. Czy może któryś z forumowiczy miał podobny problem w tym modelu ?? Czekam na jakieś porady.... bo nie wiem jak się do tego zabrać ...

pioter2647

  • Gość
słabo grzeje
« Odpowiedź #1 dnia: 01 Styczeń 2010, 22:37:05 »
a może problem tkwi w termostacie?
koledzy którzy lepiej kumają temat może coś więcej podpowiedzą?

IgoReCzeK

  • Gość
Sprawdzenie i naprawa nagrzewnicy. Problem Pomocy!!!
« Odpowiedź #2 dnia: 01 Styczeń 2010, 22:52:30 »
Witam. Termostat na pewno jest do sprawdzenia, jak również drożność samej nagrzewnicy. Może się okazać, że pod wpływem lat pozatykało się część kanałów, przez co jej sprawność spadnie i przy mroźnych pogodach samochód będzie niedogrzany. Po sprawdzeniu tych elementów odezwij się ponownie, wówczas będziemy zastanawiać się nad ewentualnymi dalszymi przyczynami takiego stanu rzeczy. Pozdrawiam Igor.

szczuraz

  • Gość
Sprawdzenie i naprawa nagrzewnicy. Problem Pomocy!!!
« Odpowiedź #3 dnia: 02 Styczeń 2010, 15:15:47 »
Nagrzewnica mogła też załapać powietrze . Najprostszy sposób to poluzowanie górnego węża przy rozgrzanym silniku i delikatne odchylanie go ( byle z głową bo woda gorąca :mrgreen: ) Jak będzie syczało i za chwilę zacznie pojawiać się płyn to znaczy że to to . Jeżeli nie to patrz post wyżej .


EDIT //
Jeżeli w tak zwanym międzyczasie wymieniałeś płyn w układzie chłodzenia to na 90% chodzi o zapowietrzenie .

misiek8989

  • Gość
Sprawdzenie i naprawa nagrzewnicy. Problem Pomocy!!!
« Odpowiedź #4 dnia: 02 Styczeń 2010, 17:58:29 »
szczuraz, Dzisiaj rozebrałem ten wentylator... I co się okazało było tam sporo liści... nie wiem jakim cudem. Wyczyściłem to i gąbki odkurzyłem przy nawiewach i jest poprawa... ale wraz to nie to... Dodam że dzisiaj założyłem zasłonę miedzy grillem a chłodnicą, zasłona to boczek od obudowy kompa PC :D 8-) w końcu informatykiem jestem :D Zalewałem Poniacza płynem w tamtym roku i ubytków nie ma... obieg raczej jest bo wskazówka temperatury zachowuje się normalnie tak samo odkąd go mam... w lecie przy 30 stopniach podczas jazdy jest na 35% wskaźnika lato postój np. w korku to wskaźnik dochodzi do 60% i włączam wentylator chłodnicy mam zrobione na krótko... Moze w tym jest problem? Na allegro oglądałem nagrzewnice kompletne to były tam takie małe chłodnice.... U mnie nic takiego nie zauważyłem. No i problem jest dalej.

T_O_M_A_L_A

  • Gość
Sprawdzenie i naprawa nagrzewnicy. Problem Pomocy!!!
« Odpowiedź #5 dnia: 19 Styczeń 2010, 14:39:06 »
Nagrzewnica jest schowana głęboko pod deską (żeby się tam dostać trzeba odkręcić cały tunel i deskę w miejscu gdzie są pokrętła do regulacji, a potem rozłożyć obudowę nagrzewnicy). W komorze silnik widać tylko węże do/odprowadzające płyn do nagrzewnicy. Ogólnie jest trochę zabawy przy wymianie.
Proponuje żebyś otworzył obudowę nagrzewnicy i też ją wyczyścił, bo jak miałeś liście w dmuchawie to tam też będą na pewno.
BTW to spory dyskomfort włączać wentylator ręcznie, włącznik termiczny to wydatek rzędu 50PLN. Montaż jest prosty.

mihu_24

  • Gość
Sprawdzenie i naprawa nagrzewnicy. Problem Pomocy!!!
« Odpowiedź #6 dnia: 21 Styczeń 2010, 17:46:24 »
Miałem kiedyś podobny przypadek - rozłączyły się przewody/kanały powietrza za dmuchawą i większość ciepłego powietrza uciekała poprzez tą "nieszczelność".Objawia się to tym,że pod deską od strony pasażera wieje jak nie wiem co...