Autor Wątek: [i10 PA] [i10 PA] Stukanie w zawieszeniu przód. Stabilizator a nie łą  (Przeczytany 4643 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Dashofer

  • HKP
  • **
  • Wiadomości: 3
[i10 PA] Stukanie w zawieszeniu przód. Stabilizator a nie łą
« dnia: 21 Sierpień 2019, 14:04:24 »
Witam,

kiedy zarejestrowałem się na forum, szukałem posta z przypadłością jaka mnie spotkała w samochodzie i10 2009r, nic nie znalazłem więc pisze bo może komuś się przyda.

Zakupiłem samochód, podczas oględzin słychać było stukanie w zawieszeniu, na stacji diagnostycznej usłyszałem, że to łączniki stabilizatora, po wymianie nic się nie zmieniło, pojechałem kolejny raz na sprawdzenie wykazało, że to tuleje stabilizatora. po wymianie dalej stukanie. Kolejna wizyta na stacji diagnostycznej wykazała, że dalej mimo wymiany są luzy na tulejach. Okazało się, że ogólne dostępne tuleje(zamienniki) posiadają za wielką średnice otworu (nawet te z mniejszą średnicą, bo można kupić rożnej wielkości zamienniki), jedynym rozwiązaniem był zakup oryginalnych tulei.

Może to i rzecz banalna, ale polecam od razu zakup oryginalnych tulei oraz zanim podejdzie się do wymiany łączników sprawdzanie luzów na tych tulejach.


Mam nadzieje, że się przyda :-)
« Ostatnia zmiana: 21 Czerwiec 2020, 13:14:50 przez Brt »

Offline Didus

  • HKP
  • **
  • Wiadomości: 5
[i10 PA] Stukanie w zawieszeniu przód. Stabilizator a nie łączniki.
« Odpowiedź #1 dnia: 30 Listopad 2019, 22:05:00 »
Witam.
Przyłącze się do tematu i dopisze moje podobne doświadczenie a mianowicie po niedawnym zakupie auta i10 miałem ewidentne stukanie w zawieszenie i szybko zdiagnozowałem łączniki stabilizatora i wymieniłem i podczas już zakręcania kół ich wymianie usłyszałem dalsze stukanie i luz w zawieszeniu który wcześniej nie dosłyszałem bo stukały łączniki. Po oględzinach ewidentnie był nadal luz i stukała tuleja na wahaczu. Mimo że to jeszcze fabryczny montaż.
Już prawie zamówiłem komplet nowych wahaczy ale postanowiłem jeszcze raz przyjrzeć się tym tulejom i wyraźnie widziałem że guma tulei jest idealna co mnie zdziwiło i odkręciłem śrubę mocującą tuleję i wyraźnie wyglądało że jest jakby za duża wnęka w stosunku do szerokości tulei. Nie wiele myśląc postanowiłem posmarować śrubę smarem miedzianym aby można było ją mocniej dokręcić bez oporów niż fabrycznie i ryzyka przeciągnięcia. Takim sposobem skasowałem minimalny luz i tuleja jest prawidłowo dociśnięta i wszystko jest idealnie bez luzu.
Wniosek że chyba fabrycznie jest minimalnie za duży luz na mocowaniu wahacza i występuje nie prawidłowe dokręcenie tulei co skutkuje stukaniem.
Także tak rozwiązałem problem. :)

Offline Dashofer

  • HKP
  • **
  • Wiadomości: 3
[i10 PA] Stukanie w zawieszeniu przód. Stabilizator a nie łączniki.
« Odpowiedź #2 dnia: 30 Grudzień 2019, 09:20:38 »
Witam,

muszę dodać jeszcze jeden wpis a propos stukania w przednim zawieszeniu, kiedy już myślałem, że sprawa jest załatwiona okazało się, że oczywiście nie(takie moje szczęście:) poprzednikowi udało się załatwić problem smarem. u mnie luzów nie widać w tulejach natomiast znalazł się w drążku kierowniczym, podobno wchodzi w jakąś tuleje która ma skłonności do wybijania się i dlatego mam zaszczyt dalej słyszeć piękna melodię podwozia:) postaram się jeszcze dopisać jak i z tym się uporam i potwierdzić czy to było to.

Offline Didus

  • HKP
  • **
  • Wiadomości: 5
[i10 PA] Stukanie w zawieszeniu przód. Stabilizator a nie łączniki.
« Odpowiedź #3 dnia: 02 Styczeń 2020, 22:19:20 »
To faktycznie pech innego powodu stukania i pewnie trudniejszy do usunięcia :(