Autor Wątek: Odłączony przewód przy silniku / Nierówna praca silnika  (Przeczytany 1608 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

v99

  • Gość
Odłączony przewód przy silniku / Nierówna praca silnika
« dnia: 20 Październik 2009, 14:03:35 »
Witam. Mam pytanie do kogoś kto ma XG i mógłby zerknąć gdzie podłączony jest przewód zaznaczony czerwonymi strzałkami na zdjęciu. Za odp. z góry dzięki :)
fotohttp://v99.webpark.pl/dsc00233.jpg

Przewód jest podłaczony z jednej strony do wtyczki która znajduje się nad pokrywą paska rozrządu, tylni rząd cylindrów obok kolektora dolotowego. Z drugiej strony wychodzi pojedyńczy kabel ( u mnie w kolorze żółtym jak widać na zdjęciu) w moim samochodzie jest urwany i nie wiem gdzie on był podłączony.

Sprawdzam wszystko przy silniku, przewody elektryczne, podciśnienia i podłaczenia ponieważ wystepuje inny problem opisany poniżej.

W moim XG wystepuje problem z wolnymi obrotami silnika, pływają między 600 a 700 obr/min. Jak się doda gazu i puści to silnik potrafi nawet zgasnąć lub faluje na obrotach od prawie 0 do 1500 coraz słabiej i słabiej aż powróci do lekkiej nierównej pracy miedzy 600 a 700 obr/min.

Dodam że problem czasami ustępuje na jakiś czas i żadna kontrolka mi się nie zaswieca.

Wcześniej sprawdziłem przewody podciśnienia przy silniku i okazało się że jeden był urwany przy czujniku zamontowanym na kolektorze dolotowyn ale to naprawiłem. W sumie nic to nie dało.

Został jeszcze urwany przewód elektryczny opisany powyżej.

Proszę o pomoc.

PS: Samochód został sprowadzony ze USA, przekonałem się że tam za bardzo o samochody się nie dba. Ale z drugiej strony są tanie.

EMSI

  • Gość
Odłączony przewód przy silniku / Nierówna praca silnika
« Odpowiedź #1 dnia: 26 Październik 2009, 19:57:09 »
Przewód to jakaś x samoróba wg mnie.

Nierówna praca- silnik krokowy do sprawdzenia po pierwsze

v99

  • Gość
Odłączony przewód przy silniku / Nierówna praca silnika
« Odpowiedź #2 dnia: 08 Styczeń 2010, 14:19:35 »
Lużna linka gazu... :mrgreen: