Autor Wątek: Szarpie podczas jazdy  (Przeczytany 1661 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

iras90_90

  • Gość
Szarpie podczas jazdy
« dnia: 28 Grudzień 2009, 23:10:10 »
Witajcie. Mam problem tego typu, że od jakiegoś czasu podczas opadu deszczu lub wilgotnego powietrza (czasem się zdarza przy ładnej pogodzie) mój pony zaczyna przerywac jak mu dodam więcej gazu. chodzi na LPG. zeby dobrze jechał to musze bardzo powoli wciskać pedał gazu no i powiem Wam ze troche strach wyprzedzac;) ale wczoraj jak nim jechalem to podczas jazdy mi zgasł no to mówie brakło mi gazu... Zacholowali mnie do domu i tak stał do dzisiaj. Wziąłem taty samochód i pojechałem po benzyne. Zatankowałem i... lipa... tak jak by nie chodził na jednej a może nawet na dwóch świecach... 1 świecy wogóle nie mogłem wykręcić (z pomocą taty) ale pozostałe tak. świece miały za dużą przerwę no wiec delikatnie śrubokrętem puk puk i to samo... wrzucilem jakies stare świece to już wogóle nie chciał odpalić a i dodam że przewody wymieniłem z miesiąc temu... Byłbym wdzięczny za jakąkolwiek pomoc

BartBartez

  • Gość
Szarpie podczas jazdy
« Odpowiedź #1 dnia: 29 Grudzień 2009, 09:27:22 »
wymień świece na takie jakie powinny być NOWE. Do tego kopułka i palec.

iras90_90

  • Gość
Szarpie podczas jazdy
« Odpowiedź #2 dnia: 29 Grudzień 2009, 09:38:36 »
Może dzisiaj to zrobie... O wynikach napiszę. Dzieki;)

T_O_M_A_L_A

  • Gość
Szarpie podczas jazdy
« Odpowiedź #3 dnia: 29 Grudzień 2009, 19:00:39 »
Ale najpierw proponuje sprawdzić filtr gazu. Powinno się zmieniać co 10k km.
Jak dawno nie jeździłeś na benzynie mogła paść pompa.

iras90_90

  • Gość
Szarpie podczas jazdy
« Odpowiedź #4 dnia: 29 Grudzień 2009, 20:10:49 »
Wymieniłem świece... na benzynie jest jak było ale na gazie bajka;) zobaczymy co się bedzie później działo;)

misiek8989

  • Gość
Szarpie podczas jazdy
« Odpowiedź #5 dnia: 29 Grudzień 2009, 21:58:51 »
iras90_90, jak na benzynie dalej lipa to radzę zajrzeć do filtra paliwa znajduje się on na ściance pod belką (na belce jest blaszka z numerami seryjnymi itp.) ścianka pod wycieraczkami szyb :) może on być zapchany. Zdarzyło się raz w moim poniaczu ze po deszczu do tego wilgotne powietrze mi zaniemógł.... chodził na 3 garach jak traktor nie wkrecał się na obroty ale mu przeszło. Drugim razem umyłem silnik myjką ręczną i to samo ledwo co odpalał 5 sekund i gasł. Wystarczyło zdjąć kopułkę aparatu zapłonowego i przetrzeć zaśniedziałe elementy (papierem wodnym) i wilgoć!! aparat trzymają 2 blaszki sprężynujące a z czasem uszczelka truchleje... i dzieją się cyrki. Wystarczy 3 kropelki lub wilgoś i zapłon nie działa tak jak trzeba. Po tym zabiegu pony odpalił jak dziecko i chodził jak zegarek.