Poprzedni temat «» Następny temat


Tagi tematu: accent, fabrycznego, odciecia, odlaczeniu, pomoc, przy, ukladu, x3, zaplonu

[Accent X3] Pomoc przy odłączeniu fabrycznego układu odcięcia zapłonu
Autor Wiadomość
Renata89
[Usunięty]

 #1  Wysłany: 2012-02-08, 14:53   [Accent X3] Pomoc przy odłączeniu fabrycznego układu odcięci

Jak w temacie, chcialem odlaczyc a aucie ten uklad poniewaz za kazdym razem odpalajac samochod trzeba przylozyc jakby pilot z trzema stykami do niby gniazdka w aucie, drazni to gdyz chcialoby sie szybko zapalic auto szczegolnie w zimie... Jesli to komus cos da to moge jutro wstawic zdjecie owego gniazdka i pilocika.
Czekam na pomocnicze odpowiedzi

edit: edycja tytułu
Ostatnio zmieniony przez tekla 2012-02-11, 22:05, w całości zmieniany 1 raz  
 
 
leszczu19901
[Usunięty]

 #2  Wysłany: 2012-02-08, 18:11   

Tylko dobry elektryk ci to zrobi i to nie za małe pieniądze. :-/
 
 
Zbyszek 



Kolor: biały
Skąd: Warszawa
 #3  Wysłany: 2012-02-08, 19:58   

Renata89 napisał/a:
odpalajac samochod trzeba przylozyc jakby pilot z trzema stykami do niby gniazdka w aucie

Accent z 95r. miał takie rozwiązanie fabryczne :?: :?: :?:
_________________
Był Accent LC (2001) 1.3 12V
Był Accent MC (2008) 1.4 16V
Jest jeszcze i10 PA (2012) 1.1 12V

 
 
 
Renata89
[Usunięty]

 #4  Wysłany: 2012-02-08, 21:12   

Wyglada na fabryczne bo wpiete gdzies glebiej w uklad
 
 
Zbyszek 



Kolor: biały
Skąd: Warszawa
 #5  Wysłany: 2012-02-09, 08:44   

Wrzuć fotę, niech inni posiadacze X3 zobaczą bo ja przyznam się, że pierwsze słyszę o takim fabrycznym rozwiązaniu. Raczej było to dodane.
_________________
Był Accent LC (2001) 1.3 12V
Był Accent MC (2008) 1.4 16V
Jest jeszcze i10 PA (2012) 1.1 12V

 
 
 
Lookas
[Usunięty]

 #6  Wysłany: 2012-02-09, 09:23   

to nie jest oryginalny immo. oryginalny byl montowany za wlacznikami od swiatel przeciwmgielnych, jak wywalisz ta klapke to po prawej stronie taki czarny kwadracik ja pudelko po papierosach. ale ja ma 98' i oryginal, wiec u ciebie bedzie gdzis indziej.
i jak juz ktos napisal nie da sie poprostu odlanczyc oryginalnego immo bo jest to polaczony uklad z ecu.
 
 
IgoReCzeK 



Kolor: złoty metallic
Skąd: Radomsko
 #7  Wysłany: 2012-02-09, 09:38   

Lookas napisał/a:
ak juz ktos napisal nie da sie poprostu odlanczyc oryginalnego immo bo jest to polaczony uklad z ecu.
Kodami serwisowymi można wyłączyć immobilizer w ECU. Tylko trochę szkoda tracić dodatkowe zabezpieczenie przed mniej wyrafinowanym złodziejem. ;-)
 
 
Renata89
[Usunięty]

 #8  Wysłany: 2012-02-09, 11:27   

ok dzis wrzuce fote i zobaczycie jak to wyglada, jest to zamontowane kolo wlacznikow swiatel przeciwmgielnych...

[ Dodano: 2012-02-09, 18:40 ]
A to pilocik do immobilisera...

DSC_0032.JPG
Plik ściągnięto 269 raz(y) 106,16 KB

DSC_0030.JPG
Plik ściągnięto 232 raz(y) 210,41 KB

 
 
skali 



Kolor: czarny
Skąd: Cybinka
 #9  Wysłany: 2012-02-11, 19:47   

Mam identyczne ustrojstwo i też nie wiem jak to odłączyć :D A nie chce mi sie w tym bawić bo już całkowicie ten mój raszpel nie bedzie palił :P
Lepiej to zostaw jak jest ;>
_________________
Fiat 126p x3 -> BMW 525TDS -> Hyundai Scoupe -> Hyundai Lantra -> Hyundai Scoupe -> RD2

http://hyundaiklub.pl/forum/viewtopic.php?t=3337 :)
 
 
 
lukaszl86ldz
[Usunięty]

 #10  Wysłany: 2012-02-11, 20:16   

miałem takie coś podobnego w Swifcie pod spodem szły kabelki i luzem wisiał bezpiecznik niebieski więc nie pamiętam ile miał Amper w każdym, bądź razie odłączyłem kabelek od niego który był przylutowany i wystarczyło ...
 
 
waldi678 



Skąd: Kłodzko
 #11  Wysłany: 2012-02-12, 10:27   

Miałem identyczny w accencie tylko od strony stacyjki i nawet jeśli był wsadzony kluczyk do niej to mogłem beż problemu przytkać do niego pilota. Nie jest to fabrycznie zamontowane to pewnie magik od elektryki sobie poradzi.
 
 
doman76
[Usunięty]

 #12  Wysłany: 2012-02-12, 22:29   

Prawie każde dokładne zabezpieczenie działa na tej samej zasadzie - coś odcina przekaźnikiem(mechanicznym lub elektronicznym). Jak pójdziesz po kablach to raczej znjdziesz. połącz bezpośrednio oryginalne przewody i powinno działać. Ew. jak znajdziesz bezpiecznik to spróbuj go wyciągnać. Każdy elektryk montuje zabezpieczenia po swojemu tak więc innego wyjścia nie ma.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM