Poprzedni temat «» Następny temat


Tagi tematu: brake, getz, kontrolka

[Getz] KOntrolka brake
Autor Wiadomość
papisp
[Usunięty]

 #1  Wysłany: 2012-02-06, 10:01   [Getz] KOntrolka brake

Świeci mi blado kontrolka brake, jak zaciągnę ręczny to świeci mocno.
Co może być przyczyną bladego świecenia tej kontrolki>?
Płyn hamulcowy jest.
Czy klocki w tym aucie mają czujniki?
 
 
Matison 



Kolor: srebrny metallic
Skąd: Lubin
 #2  Wysłany: 2012-02-06, 11:05   

Może przez przypadek zaciągnąłeś ręczny i przy tych mrozach lekko przymarzło.
 
 
papisp
[Usunięty]

 #3  Wysłany: 2012-02-06, 11:48   

To by na ręczny nie reagował a reaguje, jak zaciągam ręczny to zapala się kontrolka mocniej
 
 
Kurako
[Usunięty]

 #4  Wysłany: 2012-02-06, 15:04   

bardzo możliwe, że w wyniku mrozów, zrobiło sie gdzieś przebicie, tylko gdzie to mogło mieć miejsca, nie mam pojęcia, a sprawdzać wszystko to niezapłacona robota, spróbuj poczewkać do czasu zniknięcia mrozów..
 
 
bananrules
[Usunięty]

 #5  Wysłany: 2012-02-06, 21:15   

Tzn. sie od poczatku zaczynajac, klocki nie maja czujnika ktory informuje o stopniu zuzycia czy koniecznosci wymiany, mam tu na mysli ze zapala sie kontrolka. Klocki sa podobno wyposazone w czujnik akustyczny- cokolwiek to oznacza- jeszcze nie zdazylo mi sie wymieniac, uklad tylko czyscilem przy przegladzie. Jezeli chodzi o kontrolke to mozesz przy zaciagnietym hamulcu recznym zerknac w szczeline jaka powstaje przy zaciaganiu, znajdziesz tam cos na zasadzie krańcówki, przy zaciagnietym recznym obwod sie zamyka i zapala sie lampka, byc moze element sie wypracowal- np. sprezynka. i kontrolka delikatnie swieci.
Michał
 
 
Kurako
[Usunięty]

 #6  Wysłany: 2012-02-06, 22:43   

krańcówka działa w sposób binarny, albo zamknięty obwód, albo otwarty, nie bedzie tylko troche swiecic :)
 
 
papisp
[Usunięty]

 #7  Wysłany: 2012-02-07, 10:15   

Raczej jestem pewny, że masz rację z tym przebiciem.
Sprawdzałem czujnik przy zbiorniczku i jest ok
 
 
bananrules
[Usunięty]

 #8  Wysłany: 2012-02-07, 10:43   

Kurako, masz rację z krańcówka, właśnie wróciłem z samochodu i badałem sprawę. Zrobiłem mały test, przy zbiorniczku z płynem hamulcowym jest wtyczką, zwarlem ją kablem na krótko i bez zaciągniętego ręcznego pali się kontrolka brake. Czyli może być tak że że względu na zużycie klocków podczas hamowania więcej płynu mieści się w zacisku, w zbiorniku naturalnie poziom się zmniejsza i kontrolka zaczyna lekko świecić.
 
 
marekityle 



Skąd: Śląsk
 #9  Wysłany: 2012-02-07, 15:59   

bananrules napisał/a:
Klocki sa podobno wyposazone w czujnik akustyczny

czyli jak klocki się zużyją to najpierw przy hamowaniu a potem cały czas masz dźwięk taki jakby ci koło chciało odpaść
 
 
bananrules
[Usunięty]

 #10  Wysłany: 2012-02-07, 17:28   

Takiej tragedi nie ma :P
http://www.autosklep-car-man.pl/produkt-12207.html
cytuje: Ostrzeżenie zużycia styku: z akustycznym czujnikiem zużycia

czyli blaszka ktora piszczy przy hamowaniu w momencie gdy grubosc warstwy jest mala.
 
 
marekityle 



Skąd: Śląsk
 #11  Wysłany: 2012-02-07, 18:04   

bananrules napisał/a:
blaszka ktora piszczy przy hamowaniu w momencie gdy grubosc warstwy jest mala
teoretycznie a praktycznie to tak jak pisałem wcześniej - przetestowane osobiście
 
 
papisp
[Usunięty]

 #12  Wysłany: 2012-05-03, 20:31   

Odświeżę trochę temat bo problem występuje nadal i mnie denerwuje.
Było trochę czasu więc się pobawiłem z tym .
Sprawdziłem czujnik przy ręcznym jest ok, zdejmowałem wtyczkę ze zbiorniczka hamulcowego, mostkowałem na wtyczce i kontrolka nie zgasła.
Czy podciśnienie może mieć coś do świecenia tej kontrolki? (miałem tak w nissanie, że paliła się jak był dziurawy przewód od podciśnienia)?
Dostęp do tych przewodów podciśnienia jest trudny, więc pytam czy jest sens grzebać przy nich.
Przewody elektryczne są tak izolowane, że naprawdę ciężko o jakieś przebicie.
Doradźcie coś bo już nie mam siły do tego.

Jeszcze uszczelniałem reflektor bo parował. i Taka porada łatwo się rozkleja jak podgrzejemy suszarką do włosów.

W sobotę będę montował ledy i pytanie czy jest w komorze silnika w bezpiecznikach przewód który daje plus po stacyjce?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM