Poprzedni temat «» Następny temat


Tagi tematu: checi, fe, gasnie, jak, jak, ma, nie, odpala, santa, sm, to

Przesunięty przez: Brt
2017-01-01, 22:46
[Santa Fe SM] odpala jak ma chęci a jak nie to gasnie
Autor Wiadomość
piotrek18131
[Usunięty]

 #1   Wysłany: 2012-11-14, 21:39   [Santa Fe SM] odpala jak ma chęci a jak nie to gasnie

Witam

Mam problem z moim santa fe 2.0 CRDI 2005r
Od jakiegoś czasu samochód ma humory niezależne jest to od pogody. Jest okres, że jeździ normalnie i odpala a jest tak że odpali i zaraz zgaśnie lub odpali i po przejechaniu jakiś tam metrów może km gaśnie. Wtedy go nie można uruchomić.. Tankuje się cały czas na jednej stacji (ojciec też na tej samej).
Wymieniłem czujnik położenia wałka rozrządu i auto dostało lepszego kopa ale problem nie ustąpił..

podłączyłem komputer i wyskoczyły takie błędy

P1181 P1190 P1661 (nie zawsze one się pojawiają)

Proszę o jakąś pomoc bo już nie mam siły do niego...

edit: ort. tekla
Ostatnio zmieniony przez tekla 2013-01-23, 18:15, w całości zmieniany 2 razy  
 
 
Leszek_S.
[Usunięty]

 #2  Wysłany: 2013-01-23, 11:34   

Cześć za jakąś godzinkę będę coś wiedział na temat błędów które podałeś... zadzwoniłem do "przyjaciela" w ASO w Busku
 
 
felkner
[Usunięty]

 #3  Wysłany: 2013-01-23, 12:04   

Ostatnio zmieniony przez 2017-05-14, 02:30, w całości zmieniany 1 raz  
 
 
Leszek_S.
[Usunięty]

 #4  Wysłany: 2013-01-23, 12:16   

Hehe chyba nie chcą tajemnic zawodowych ujawniać :-( sorki nie pomogę :-(
 
 
albert 



Kolor: srebrny metallic
Skąd: Szczecin
 #5  Wysłany: 2013-01-23, 13:00   

Przesyłam listę kodów.

OBD2 - lista kodów.pdf
Pobierz Plik ściągnięto 5419 raz(y) 269,25 KB

 
 
weldon
[Usunięty]

 #6  Wysłany: 2013-01-23, 13:04   

Żebym tylko nie namieszał ... :?

Znalazłem:

- Hyundai Santa Fe 2.0 CRDi - błąd P1181 zawór regulacji ciśnienia paliwa
- Hyundai Accent - błąd P1190 Intake Throttle Actuator Siłownik przepustnicy ssania


Pozdrawiam
 
 
piotrek18131
[Usunięty]

 #7  Wysłany: 2013-01-23, 13:48   

Byłem u znajomego co specjalizuje się w układach wtryskowych diesel i pod względem układów paliwowych jest wszystko ok. Ma załatwić zawór regulacji ciśnienia i zobaczymy czy pomogło..
 
 
BMsw
[Usunięty]

 #8  Wysłany: 2013-01-23, 21:58   

Miałem coś podobnego , też gasł kiedy mu się podobało , szczególnie przy dużym obciążeniu silnika, na kompie nie wyrzucało żadnych błędów , ale jednak siedział zawór regulacji ciśnienia. Kupiłem na alledrogo za 500 zł (w serwisie zaśpiewali 2 tysie) wymieniłem w 20 min. i autko od tamtej pory jeździ bez zarzutu.
 
 
piotrek18131
[Usunięty]

 #9  Wysłany: 2013-01-26, 14:52   

Witam. Czujnik kupiłem wczoraj nowy założyłem i aż do dziś było wszystko dobrze.. Odpaliłem dziś rano auto było wszystko ok wyjechałem z domu przejechałem z 15km i koniec jazdy. Ponowna próba odpalenia zagadał ujechałem 1km zdechł..Z tego co zauważyłem teraz nie ma w ogóle kontrolki od immobilisera (tego samochodu z kluczykiem) :evil: :evil: :evil:

[ Dodano: 2013-01-26, 17:34 ]
Wymontowałem pętle od immobilizera czy jest możliwość jakoś sprawdzenia jej??
I czy wie ktoś gdzie znajduje się sterownik immobilisera ?
 
 
kosmos2011 
HYUNDAI E4U JAJKO



Kolor: Desert Sand Metalic
Skąd: Gdańsk
 #10  Wysłany: 2013-01-26, 18:27   

piotrek18131 napisał/a:
I czy wie ktoś gdzie znajduje się sterownik immobilisera ?

http://hyundaiklub.pl/forum/viewtopic.php?t=2881
Ostatnio zmieniony przez Brt 2013-05-09, 08:36, w całości zmieniany 1 raz  
 
 
piotrek18131
[Usunięty]

 #11  Wysłany: 2013-01-27, 11:51   

A jest możliwość sprawdzenia tej pętli?? czy gdzieś trzeba to oddać?

[ Dodano: 2013-01-27, 12:41 ]
Rozebrałem cały dół deski wraz ze schowkami climatronikiem i odkręciłem sztycę kierownicy i niema tam tego sterownika, albo ja ślepy jestem :-/
 
 
kosmos2011 
HYUNDAI E4U JAJKO



Kolor: Desert Sand Metalic
Skąd: Gdańsk
 #12  Wysłany: 2013-01-27, 14:15   

Znalazłem jeszcze dwa miejsca w którym umieszczano centralkę immo.

 
 
piotrek18131
[Usunięty]

 #13  Wysłany: 2013-01-27, 17:55   

kosmos2011, a jest coś więcej opisane odnośnie tej drugiej fotki bo za bardzo nie mogę zlokalizować tego;/
 
 
kosmos2011 
HYUNDAI E4U JAJKO



Kolor: Desert Sand Metalic
Skąd: Gdańsk
 #14  Wysłany: 2013-01-27, 18:27   

To jest też za konsolą od radia i klimy tylko wyżej niż na pierwszym zdjęciu z wczoraj.
 
 
piotrek18131
[Usunięty]

 #15  Wysłany: 2013-02-05, 13:15   

kosmos2011, Dzięki za podpowiedzi i schematy. Auto oddałem do elektromechanika polecanego przez znajomego stało u niego 3dni koszt 150zl i jeździ. Wina była w komputerze (zimne luty)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM