Poprzedni temat «» Następny temat


Tagi tematu: bagazniku, brak, fe, fe, klapie, oswietlenia, otwartej, przy, santa, santa, sm

Przesunięty przez: Brt
2017-01-01, 22:41
[Santa Fe SM] Brak oświetlenia w bagażniku Santa Fe przy otwartej klapie.
Autor Wiadomość
tumariusz
[Usunięty]

 #1   Wysłany: 2012-03-08, 20:34   [Santa Fe SM] Brak oświetlenia w bagażniku Santa Fe przy otw

Witam ! Jak w temacie brak oświetlenia w bagażniku kiedy otwarta jest klapa.
Ale przełącznik i żarówka sprawne, bo kiedy włączę światło na stałe to świeci.
Może miał ktoś podobny problem.

[ Komentarz dodany przez: IgoReCzeK: 2012-03-09, 12:10 ]
Tagowanie tematu.
Ostatnio zmieniony przez IgoReCzeK 2012-03-09, 12:09, w całości zmieniany 1 raz  
 
 
ROTHMANS
[Usunięty]

 #2  Wysłany: 2012-03-08, 20:37   

No na stałe a nie masz przypadkiem tak że jak zamykasz klapę to ono gaśnie?
Ja właśnie tak mam
 
 
stolek6
[Usunięty]

 #3  Wysłany: 2012-03-09, 00:00   

Musi byc problem z wlacznikiem od klapy. Nie wiem gdzie sie znajduje , bo nie mialem takiego problemu , wiec nie szukalem. Ale mialem problem z oswietleniem schowka , z jego brakiem. Popsikalem wlacznik wd40 rozruszalem.... i przynajmniej raz dziala , raz nie ;)
 
 
tumariusz
[Usunięty]

 #4  Wysłany: 2012-03-09, 06:17   

ROTHMANS napisał/a:
No na stałe a nie masz przypadkiem tak że jak zamykasz klapę to ono gaśnie?
Ja właśnie tak mam

No ale ono niechce się nawet zapalić przy otwieraniu . :mrgreen:
A przełącznik ma dwie opcje albo zapala się w momęcie otwierania albo można zapalić poprzez przełączenie owego przełącznika żeby niegasło jak potrzebujesz na dłużej tak przypuszczam .
 
 
ROTHMANS
[Usunięty]

 #5  Wysłany: 2012-03-09, 06:56   

No nie przełącznik ma dwie opcje takie że możesz całkowicie wyłączyć albo załączyć żeby zapalało się przy otwartym bagażniku
 
 
ferudin 



Kolor: srebrny
Skąd: Radom
 #6  Wysłany: 2012-03-09, 07:43   

Brak masy na klapie, a dokładniej na zamku. Miałem to samo. Trzeba doprowadzić od nowa masę na klapę bagażnika.
 
 
Arni71 



Kolor: BU Aqua Silver Pearl
Skąd: Zabrze
 #7  Wysłany: 2012-03-09, 10:02   

tumariusz napisał/a:
ROTHMANS napisał/a:
No na stałe a nie masz przypadkiem tak że jak zamykasz klapę to ono gaśnie?
Ja właśnie tak mam

No ale ono niechce się nawet zapalić przy otwieraniu . :mrgreen:
A przełącznik ma dwie opcje albo zapala się w momęcie otwierania albo można zapalić poprzez przełączenie owego przełącznika żeby niegasło jak potrzebujesz na dłużej tak przypuszczam .


A jak otwierasz szybę to Ci się zapala??
Ja tak mam, jak otwieram klapę nie zapala się , otwieram szybę - zapala się - w tym wypadku brak masy na klapie nie wchodzi w grę - tym bardziej że w moim wypadku świeci się podświetlenie tablicy rejestracyjnej
 
 
tumariusz
[Usunięty]

 #8  Wysłany: 2012-03-09, 11:54   

Niestety nie zapala się ani przy otwarciu klapy ani szyby :cry:
 
 
Arni71 



Kolor: BU Aqua Silver Pearl
Skąd: Zabrze
 #9  Wysłany: 2012-03-09, 14:09   

To wygląda na to że u mnie jest coś z włącznikiem w klapie - muszę go znaleźć i potraktować odpowiednio
 
 
Probably
[Usunięty]

 #10  Wysłany: 2012-03-09, 20:53   

kolega ROTHMANS ma rację ... są dwie opcje, albo całkowicie wyłączasz, albo zapala się zarówno przy otwieraniu klapy jak i szyby.

skoro u Ciebie świeci się cały czas, to moim skromnym zdaniem zgrzane są styki na wyłączniku klapy bądź szyby.
 
 
tumariusz
[Usunięty]

 #11  Wysłany: 2012-03-09, 21:18   

No musze się do niego dobrać jak będzie cieplej bo teraz to jescze za zimno i plastiki mogą się połamać.
 
 
Probably
[Usunięty]

 #12  Wysłany: 2012-03-10, 11:02   

stolek6 napisał/a:
Musi byc problem z wlacznikiem od klapy. Nie wiem gdzie sie znajduje , bo nie mialem takiego problemu , wiec nie szukalem.


sprawdzałem dzisiaj .... wyłączniki są w zamkach
 
 
ferudin 



Kolor: srebrny
Skąd: Radom
 #13  Wysłany: 2012-03-10, 20:34   

tumariusz napisał/a:
No musze się do niego dobrać jak będzie cieplej bo teraz to jescze za zimno i plastiki mogą się połamać.
ewidentnie brak masy na klapie. Też mogłem ręcznie włączać lampkę ale już przy otwieraniu szyby bądź klapy nie paliło się. Tak samo nie świeciła się kontrolka na desce rozdzielczej informująca o otwartej klapie bagażnika. Podciągnąć masę do klapy i będzie wszystko grało.
 
 
Probably
[Usunięty]

 #14  Wysłany: 2012-03-10, 20:50   

tumariusz... jeśli nie pali Ci się na desce kontrolka od otwartej klapy, to faktycznie stawiał bym na brak masy.... podobnie jak kolega powyżej.
 
 
Arni71 



Kolor: BU Aqua Silver Pearl
Skąd: Zabrze
 #15  Wysłany: 2012-03-11, 10:36   

Probably napisał/a:
tumariusz... jeśli nie pali Ci się na desce kontrolka od otwartej klapy, to faktycznie stawiał bym na brak masy.... podobnie jak kolega powyżej.


co z podświetleniem tablicy rejestracyjnej?? jeśli świeci to nie masa - tak logicznie myśląc, poza tym jeszcze zasilanie zamka z centralki - ta sama sprawa, masa nie jest wybiórcza - działa albo wszystko albo nic.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM