Poprzedni temat «» Następny temat


Tagi tematu: Brak tagów.

[Getz] nie działa prędkościomierz
Autor Wiadomość
Kadilak86 



Kolor: Niebieski
Skąd: Wrocław
 #1  Wysłany: 2017-01-11, 16:33   [Getz] nie działa prędkościomierz

Witam, niestety znowu mam mały problem z Getzem. Dzisiaj rano gdy jechałem do pracy zauważyłem, że wskazówka prędkościomierza wariuje między 20 a 30 km/h niezależnie od mojej prędkości. Na postoju spadała normalnie do 0, a gdy ruszałem nie mogła przekroczyć tych 30 km/h. Wracając z pracy przez kilka kilometrów było tak samo, a później stanęła na 0 i tak już stoi i ani drgnie. Dodam, że wszystko inne działa normalnie, w tym licznik normalnie nalicza przejechane kilometry.

Czy to wina czujnika prędkości? Ale on chyba też jest odpowiedzialny za licznik kilometrów z tego co doczytałem, a mój działa. Bezpieczników jeszcze nie sprawdzałem, ale gdyby był przepalony to wydaje mi się, że nic by nie wskazywało.

Na mój rozum coś mogło się poluzować przy wtyczce, ale nie wiem gdzie znajduję się ten czujnik prędkości i czy jest do niego łatwy dostęp. Może ktoś miał podobny problem, byłbym wdzięczny za pomoc. Getz ma silnik 1.1 63km.
 
 
kosmos2011 
HYUNDAI E4U JAJKO



Kolor: Desert Sand Metalic
Skąd: Gdańsk
 #2  Wysłany: 2017-01-11, 18:09   

Uzupełnij profil (jest na górnej belce forum) post#31 http://hyundaiklub.pl/for...t=2752&start=30

 
 
Kadilak86 



Kolor: Niebieski
Skąd: Wrocław
 #3  Wysłany: 2017-01-12, 10:56   

Chyba się udało naprawić. Odnalazłem czujnik. Jest do niego trochę ciężki dostęp od góry i najlepiej odkręcić filtr powietrza, żeby było trochę więcej miejsca na rękę. Samego czujnika nie wykręciłem, bo jest mocno zapieczony i jedną ręką za bardzo nie miałem możliwości. Odpiąłem samą wtyczkę, przeczyściłem styki i psiknąłem WD40, podłączyłem, potem mała jazda próbna po parkingu i działa :) Zobaczymy jutro, ale prawdopodobnie to tylko wilgoć na stykach. Jak problem wróci to wymienię sam czujnik.
 
 
kosmos2011 
HYUNDAI E4U JAJKO



Kolor: Desert Sand Metalic
Skąd: Gdańsk
 #4  Wysłany: 2017-01-13, 21:57   

Numer czujnika prędkości:

Do 27-02-2003 96420-2D501.



Po 27-02-2003 96420-4A600

 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM