Poprzedni temat «» Następny temat


Tagi tematu: Brak tagów.

Problem ze sprzęgłem
Autor Wiadomość
pan_sowa 



Kolor: Czerwony
Skąd: Bielsko - Biała
 #1  Wysłany: 2018-10-05, 09:58   Problem ze sprzęgłem

Witam,
mam problem ze sprzęgłem - podczas ruszania, na pierwszym biegu przy puszczaniu sprzęgła słychać głuche "pyknięcie". Problem nasila się podczas wyższych temperatur, praktycznie przy każdym ruszaniu spod świateł słychać pyknięcie, tak jakby naprężenia sprężyny.

Czy ktoś spotkał się z podobnym problemem?
 
 
tomilipin 



Kolor: Engine Red (Solid JHR)
Skąd: Wielkopolska
 #2  Wysłany: 2018-10-08, 17:56   

Już od piątku tu wchodzę i sprawdzam, czy ktoś Ci odpowiedział.

Kontaktowałeś się w tej sprawie z dealerem lub ASO? Co powiedzieli?
Ostatnio zmieniony przez tomilipin 2018-10-10, 17:54, w całości zmieniany 1 raz  
 
 
Leszek64_64 



Skąd: Gdańsk
 #3  Wysłany: 2018-10-08, 18:39   

Witam.
Jakiś czas temu u mnie również zauważyłem taki odgłos.Dokładnie tak samo odczuwałem to tak, jakby w momencie puszczania sprzęgła odskakiwała jakaś sprężyna.I teraz jak się tak zastanowię było to latem.Teraz mam już ponad 20000 tyś. na liczniku i jakoś albo nie zwracam na to uwagi albo ustało.Będę się przysłuchiwał odgłosom w aucie - dam znać jak coś wybadam ;-)
 
 
pan_sowa 



Kolor: Czerwony
Skąd: Bielsko - Biała
 #4  Wysłany: 2018-10-08, 19:05   

Przy okazji ostatniego przeglądu okresowego mechanicy mieli zbadać sprawę. Dealer stwierdził że mechanik nic niepokojącego nie znalazł. Jak problem ponownie się pojawi mam zgłosić sprawę do ASO.
 
 
morion8 



Skąd: Warszawa
 #5  Wysłany: 2018-10-10, 16:27   

Witam serdecznie

Też miałem ten objaw. Strasznie denerwujące. Przy puszczaniu sprzęgła "pyknięcie", często przy wciskaniu również to samo.
Pojechałem do ASO. Zbyli mnie cwaniacy psikając jakimś smarem w okolice sprzęgła.
Tydzień później przyjechałem znowu. Czekałem 2,5h, więc w miarę szybko jak na ingerencję w sprzęgło.
Okazało się że jest mała rolka plastikowa z metalowym elementem sprężynującym i ta rolka pękła wskutek czego metalowy element niepoprawnie się ślizgał po tej rolce.
Nie wiem czemu robią ten badziew z plastiku. Podejrzewam ze za jakiś czas znowu może być to samo. Jeśli Hyundai się okaże profesjonalną firmą to zrobią akcję serwisową i poprawią jakość materiału z jakiego wykonany jest ten element, bo widzę że jest to problem powtarzalny.
Auto na gwarancji, naprawa na koszt ASO. Żałuje że nie zrobiłem zdjęcia zużytej części. Kazałem ją wyrzucić.
Mój błąd gdyż nie dowiedziałem się jaka nazwa jest tego "ustrojstwa". Spieszyłem się.

Obiecuje od dziś, że wszystkie naprawy będę dokumentował tutaj na forum.

Nie nabierajcie się na żadne smary , itd. ASO ma rozebrać sprzęgło i wymienić ten element.
 
 
Leszek64_64 



Skąd: Gdańsk
 #6  Wysłany: 2018-10-11, 19:25   

Dzięki -morion8- to jest bardzo cenna informacja. Już jutro umawiam się do ASO. :-)
 
 
fracz 



Kolor: Stargazing Blue
Skąd: Kraków
 #7  Wysłany: 2018-10-23, 18:49   

i jak tam wizyta w ASO? Ja też byłem z tym pedałem w lipcu w ASO - coś tam posmarowali i powiedzieli że ma być ok. I w sumie było aż do teraz, bo od tygodnia znowu zaczyna wydawać ten denerwujący odgłos przy puszczaniu. Niedługo przegląd więc przy okazji zglosze znowu, stąd pytanie co u Was z tym zrobili?
 
 
Leszek64_64 



Skąd: Gdańsk
 #8  Wysłany: 2018-10-23, 21:14   

U mnie "podobno" wymienili jakąś część . Nie wiem dokładnie co, bo zostawiłem auto po południu i odebrałem na drugi dzień. Jednak samochód wydawała mi inna osoba i nie do końca była w temacie. Jednak kilka dni i tak jakby już nie mam tego efektu "strzelania sprężyny". Jutro jadę do ASO zmieniać opony to się dopytam.
 
 
Rysiek 



Kolor: szary
Skąd: ŁÓDŹ
 #9  Wysłany: 2019-05-01, 14:16   

U mnie przy przebiegu trochę ponad 6 tys km również pojawił się ten problem.
Zauważyłem, że występuje kiedy robi się gorąco i wtedy przy puszczaniu pedału sprzęgła słychać pojedyncze lub podwójne puknięcie. Jeszcze tego nie zgłaszałem
ASO, ale chyba trzeba będzie to zrobić. Pozdrawiam
 
 
piotri 



Skąd: Poznań
 #10  Wysłany: 2019-05-06, 13:34   

Mam to samo. Za 2 tygodnie przegląd.
Niestety objawia się to tylko czasami, więc obawiam się że jak pojadę będzie wszystko ok i powiedzą że usterki brak.
 
 
mic83 



Kolor: Demitasse Brown
Skąd: Gdynia
 #11  Wysłany: 2019-05-06, 20:12   

U mnie też zaobserwowałem ten objaw, kilka razy w czasie ruszania - podczas wolnego puszczania sprzęgła, ale tylko jednego dnia, gdy było bardzo ciepło i auto mocno się nagrzało wewnątrz. Przy późniejszej zmianie biegów w czasie jazdy już go nie było. Gdy zgłosiłem sprawę w ASO na przeglądzie to stwierdzili, że wiedzą co może być przyczyną. Ale nie dopatrzyli się uszkodzenia tego elementu, a że problem ustał to nic nie zrobili i kazali jeździć i obserwować.
Ja generalnie mam takie spostrzeżenie, że jak się to auto trochę nagrzeje w cieplejszy dzień to różne plastiki zaczynają trzeszczeć i skrzypieć. Przy czym w zeszłym roku takiego efektu nie było.
 
 
piotri 



Skąd: Poznań
 #12  Wysłany: 2019-05-06, 21:09   

Hmm, ja mam raczej wrażenie, że hałasowanie zależy "jak się ułoży" ten element, cokolwiek to jest.
Pierwszy raz zaczęło hałasować jak miałem wyjazd zimą, autostradą, był mróz i sucho.
 
 
magiczny_jaro 



Skąd: Gdynia
 #13  Wysłany: 2019-05-10, 22:17   

Witam, ponieważ przerabiałem już ten problem, z dokładnie takimi samymi objawami, krótkie wyjaśnienie tematu. W zeszłym miesiącu byłem w ASO na naprawę ww. usterki. Wychodzi na to, iż sprężyna odciągowa pedału sprzęgła pracuje w prowadnicy i jest "prowadzona" takim malutkim plastikowym elementem (ok. 10mm kawałek), który pęka ( i ostatecznie wypada z mocowania) spręża przeskakuje w prowadnicy i wydaje charakterystyczne dźwięki.
Naprawa w ASO trwa ok. 3 godziny ponieważ trzeba rozebrać cały pedał sprzęgła, jedyny plus to robota na gwarancji i nowy element jest zrobiony z innego materiału (ma inny kolor) więc może nie pęknie tak szybko (1,5 roku). Pozdrawiam.
 
 
pan_sowa 



Kolor: Czerwony
Skąd: Bielsko - Biała
 #14  Wysłany: 2019-05-15, 19:01   

Po tym jak w październiku olali mój problem, zgłosiłem się ponownie do ASO i w końcu udało się naprawić usterkę w ramach gwarancji. Miałem to szczęście, że podczas jazdy próbnej z serwisantem, słychać było te charakterystyczne stuknięcia. Naprawa trwała ok. 3 godziny, rozebrali sprzęgło i wymienili wadliwy element.
 
 
piotri 



Skąd: Poznań
 #15  Wysłany: 2019-05-15, 21:12   

No i po serwisie. Niestety ostatnio usterka się nie ujawnia więc nic nie zrobili(no podobno coś tam przesmarowali), jak będzie dalej stukać mam wrócić.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM