Poprzedni temat «» Następny temat


Tagi tematu: Brak tagów.

[Santa Fe CM] Rozwiazania szarpiacego napedu 4 WD Santa Fe
Autor Wiadomość
Marcin1985 



Skąd: Kobylany
 #1  Wysłany: 2019-04-15, 21:37   [Santa Fe CM] Rozwiazania szarpiacego napedu 4 WD Santa Fe

Czesc wszystkim,mam na imie Marcin czy jest ktos na forum,kto rozwiazal problem szarpiacego napedu 4WD w Santa Fe CM? Pozdrawiam.

[ Dodano: 2019-04-16, 21:02 ]
Przy ruszaniu odrazu kreci na 4 kola do okolo 50 km/h rozlacz i w tym czasie czuc jak naped raz puszcza raz lapie. Gdy jade szybko jest ok ale juz jak zwolnie do ok 50 to naped znowu lapie i jak tocze sie ok 20 km/h czuc jak rozlancz i auto toczy sie lekko.Na skreconych kolach przy cofaniu jest mocne szarpniecie. Ogolnie wyglada na to ze naped sam sie zalacza przy ruszaniu.

[ Dodano: 2019-04-16, 21:18 ]
Chyba wszyscy maja sprawne napedy he
 
 
Zibi.S68 



Skąd: Kraków
 #2  Wysłany: 2019-04-17, 21:43   

Cześć kolego rozumie, że guzik od napędu 4WD masz wyłączony a pomimo to napęd 4WD się Ci załącza, bo to że ruszasz z czterech kapci to jest normalne bo za to bodajże odpowiada system TSC albo jakoś tak. Nie myl czasem pojęć napędu 4x4 z napędem 4WD który to blokuje moment 50/50 i przy prędkości 40km/h się automatycznie wyłącza to masz napisane w instrukcji. Samochód robi się sztywny na asfalcie podczas skręcania czeszczy buda. Może masz tylko guzik wciśnięty i dlatego takie problemu. Napędu 4WD nie używa się na drogach z dobrą przyczepnością jeżeli będziesz tak jeździł uwalisz napęd. Napęd 4x4 zawsze Ci się załączy jeżeli któreś z kół ulegnie uślizgowi i nawet nie będziesz wiedział kiedy się włączy lub wyłączy
 
 
Marcin1985 



Skąd: Kobylany
 #3  Wysłany: 2019-04-17, 23:17   

Po wlaczeniu przycisku 4wd nie szarpie i czuc ze naped dziala(buda sztywna)
 
 
Zibi.S68 



Skąd: Kraków
 #4  Wysłany: 2019-04-18, 18:03   

jakieś błędy sprawdzałeś go dedykowanym programem
 
 
Lukasz.Story 



Skąd: Chomiąża
 #5  Wysłany: 2019-05-07, 12:04   

Mam ten sam problem - do tego dochodzą wibracje na dohamowaniach do np. świateł. U mnie problem jest albo z różnymi oponami ( w 4x4 wszystkie opony muszę być identyczne marka, model rozmiar itp - u siebie mam na obu osiach inne) albo z tylnym mostem ( wypiąłem wtyczke od sprzęgła 4wd i jest spokój - bez szarpań i wibracji , ale oczywiście nie działa 4wd oraz świeci sie kontrolka napędu i esp).
 
 
zicer1977 



Skąd: Woj. Małopolskie
 #6  Wysłany: 2019-05-09, 23:06   

Miałem to samo. Wymień sprzęgło w tylnym moście na sprawne lub daj do regeneracji. U mnie po regeneracji sprzęgła we wrześniu tamtego roku ani jednego szarpnięcia i ustały wibracje, o których piszesz (też u mnie takie występowały). Jeżeli będziesz jeździł z szarpiącym napędem 4x4 to możesz uszkodzić skrzynię biegów i półosie.
 
 
bartimo 



Skąd: Jelenia Góra
 #7  Wysłany: 2019-05-29, 10:42   

Cześć,
Lukasz.Story - mam podobny problem ale głównie gdy na dworze zrobi się ciepło, około 20 st. Też mam różne opony na osiach - ten sam producent ale inny model. Napisz proszę lub zrób zdjęcie gdzie znajduje się wtyczka os sprzęgła 4wd?
Dzięki
_________________
Pozdrawiam
bartimo
 
 
Piotrek79 



Skąd: Miechów
 #8  Wysłany: 2019-05-29, 14:32   

No wtyczkę będziesz miał na tylnym moście tam masz to sprzęgło.
http://hyundaiklub.pl/forum/viewtopic.php?t=4571
 
 
Marcin1985 



Skąd: Kobylany
 #9  Wysłany: 2019-05-29, 15:24   

Mam wlasnie rozlozone na stole to sprzeglo moge zapodac kilka fotek jak to wyglada w srodku.

[ Dodano: 2019-05-29, 22:59 ]
Rozsypka

20190529_213825.jpg
Plik ściągnięto 20 raz(y) 4,1 MB

 
 
Marcin1985 



Skąd: Kobylany
 #10  Wysłany: 2019-05-30, 20:19   

Nie wiem dlaczego ale nie moge wstawic wiecej zdjec.

20190529_213600.jpg
Plik ściągnięto 7 raz(y) 4,67 MB

20190529_213523.jpg
Plik ściągnięto 9 raz(y) 4,61 MB

 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM