Poprzedni temat «» Następny temat


Tagi tematu: Brak tagów.

Immobiliser - problemy z odpalaniem
Autor Wiadomość
Yeti1989 



Skąd: Wrocław
 #1  Wysłany: 2019-01-01, 16:57   Immobiliser - problemy z odpalaniem

Hej,
Ostatnimi czasy getz ma problem z odpalaniem. Zauważyłem że nie odpala gdy nie świeci się kontrolka immo a gdy się zapali po przekręceniu kluczyka to auto pali bez problemu. Taka losowość występuje na obydwu kluczach.

Moje pytanie brzmi: jak kupić cewkę (obdiornik?) Immo i czy trzeba później programować klucze? Wyczytałem że jest to częsta przypadłość ale nigdzie nie ma opisu jak to naprawić albo na co uważać żeby nie dać się skroić mechanikom? Jaki jest numer części? Warto bawić się w używki? Wystarczy zmienić samą cewkę?
Dzięki!
_________________
<<<Gaz do kuchenki a nie do auta>>>
 
 
didarioxx 



Kolor: EBONY BLACK
Skąd: Gdynia
 #2  Wysłany: 2019-01-03, 19:23   

Spróbuj najpierw wyczyścić kostkę od immo w kolumnie kierownicy.
Miałem podobnie- musiałem często z 5x przekręcić kluczyk by immo zadziałało.
czyszczenie kostki dało radę- 10 miechów bez problemu
_________________

 
 
Yeti1989 



Skąd: Wrocław
 #3  Wysłany: 2019-01-06, 12:11   

Jak tylko się trochę aura poprawi to rozbiorę wszystko i poczyszczę.
_________________
<<<Gaz do kuchenki a nie do auta>>>
 
 
Yeti1989 



Skąd: Wrocław
 #4  Wysłany: 2019-02-28, 12:55   

Pytanie za milion: czy trzeba ściągać kierownicę żeby dobrać się do modułu/kostki? Wystarczy wyczyścic kostki tylko które ktoś ma zdjęcia jakieś? Jedyne co udało mi się znaleźć to moduł SMARTRA:



z lewej strony kolumny kierownicy. Które kostki należy wyczyścic?

Plus czy można cewkę kupić taniej:

https://www.fox.rzeszow.p...4,254273,276028
_________________
<<<Gaz do kuchenki a nie do auta>>>
 
 
Yeti1989 



Skąd: Wrocław
 #5  Wysłany: 2019-03-10, 07:31   

Gdybym wiedział że z tym nie ma wiele pracy i dostęp do kostki jest łatwy to ogarnąłbym to wcześniej...

@didarioxx dzięki za radę. Wychodzi na to że pomogło. Immo reaguje na każde przekręcenie klucza:

https://youtu.be/sOP8pDTAjYE

Zdŕówka!
_________________
<<<Gaz do kuchenki a nie do auta>>>
 
 
deathclaw 



Skąd: Sosnowiec
 #6  Wysłany: 2019-03-16, 16:03   

Która dokładnie część trzeba przeczyścić? Mógłby ktoś podesłać jakieś zdjęcie poglądowe? Mam dokładnie taki sam problem i chętnie bym go rozwiązał :)
 
 
Yeti1989 



Skąd: Wrocław
 #7  Wysłany: 2019-03-17, 10:30   

Jak masz antenę (to czarne okrągłe z nadrukami STOP IGN itd. Wokół stacyjki) to od niej idzie kabel na ok 15cm do białej kostki. I tą kostkę trzeba przeczyścić. Tyle. Na filmie wyżej można podejrzeć.
_________________
<<<Gaz do kuchenki a nie do auta>>>
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM