Poprzedni temat «» Następny temat


Tagi tematu: Brak tagów.

Migająca kontrolka immobilizera
Autor Wiadomość
slawo8686 



Kolor: czarny
Skąd: Warszawa
 #1  Wysłany: 2019-03-08, 12:33   Migająca kontrolka immobilizera

Witam.
Chodzi o Hyundai ix35 1.7 CRDi.
Wczoraj odpaliłem auto rano bez żadnego problemu, przejechałem trasę, wróciłem. Auto odstawiłem na parking. Po około 3-4 godzinach poszedłem do auta, ponieważ musiałem znowu ruszyć w drogę i tu moje zdziwienie. Przekręcam kluczyk, miga kontrolka od immobilizera, rozrusznik kręci ale nie odpala przez immobilizer. Zrobiłem tak 3 razy i stwierdziłem, że zamknę auto centralnym zamkiem i otworzę jeszcze raz. Po takim zabiegu auto odpaliło bez zająkniecie jak zasze :) A kontrolka od immobilizera już nie migała.
Moje pytanie, czy wiecie co może być powodem takiej sytuacji? Kluczyk, komputer źle oczytał kod immobilizera w kluczyku czy coś bardziej poważnego? Może ktoś z Was miał podobną sytuację?
Pozdrawiam.
 
 
nomi9 



Kolor: Coll brąz
Skąd: Woj. Zachodniopomorskie
 #2  Wysłany: 2019-03-09, 09:11   

Może kończy się bateria w kluczyku.
_________________
nomi9
 
 
slawo8686 



Kolor: czarny
Skąd: Warszawa
 #3  Wysłany: 2019-03-09, 10:32   

Hmmm, moze masz racje i moze cos w tym jest :) Bo teraz sobie przypominam, ze czesto musze mocniej wcisnac przyciski, zeby otworzyc albo zamknac auto :)
Wymienie baterie i po sprawie moze bedzie.
Dzieki za nakierowanie :)
 
 
slawo8686 



Kolor: czarny
Skąd: Warszawa
 #4  Wysłany: 2019-03-14, 21:58   

Niestety to nie jest wina baterii. Baterie wymienilem i dzisiaj znowu powtorzyla sie akcja z migajaca kontrolka immobilizera i brak mozliwosci odpalenia auta.
POMOCY !!! :(
 
 
nomi9 



Kolor: Coll brąz
Skąd: Woj. Zachodniopomorskie
 #5  Wysłany: 2019-03-16, 20:12   

To tylko kolejne sugestie , centralka, przełamany(nie do końca przewód w przelotce najczęściej w drzwiach od strony kierowcy) na razie nic innego nie przychodzi mi do głowy. Jeśli coś nie padnie do końca to jest najtrudniejsze do zlokalizowania

Pozdrawiam i życzę powodzenia

[ Dodano: 2019-03-16, 21:16 ]
Spróbuj użyć drugiego kluczyka jeśli taki posiadasz bo w tym pierwszym może być uszkodzony transporder (upadek zamoczenie namagnesowanie) ale też odbiornik zwykle umieszczony w zegarach , zimny lub pęknięty lut. W ostateczności czeka cię wizyta w serwisie co nie jest niestety tanie.
_________________
nomi9
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM