Poprzedni temat «» Następny temat


Tagi tematu: Brak tagów.

[Getz TB] Działający nawiew i elektryczne szyby po wyłączeniu zapłonu
Autor Wiadomość
mietek81 



Skąd: Kielce
 #1  Wysłany: 2018-08-22, 08:54   [Getz TB] Działający nawiew i elektryczne szyby po wyłączeni

Witam,
Mam nietypową sytuację, która na początku pojawiała się sporadycznie, ale teraz jest właściwie cały czas.
Zaczęło się od tego, że pewnego dnia nawiew w kabinie (nie mam klimy) przestał wyłączać się od razu po wyłączeniu zapłonu i wyciągnięciu kluczyka. Dmuchał jeszcze przez kilka-kilkanaście sekund, potem słychać było małe pyknięcie i wyłączał się. Sprawa jednak nie za każdym razem występowała, więc głupio ją zignorowałem.
Stopniowo jednak czas działania dmuchawy wydłużał się do kilku minut, a teraz właściwie nie chce mi się już nawet czekać aby sprawdzić po jakim czasie (i czy w ogóle) przestaje dmuchać.
Do tego zaobserwowałem przypadkiem, że elektryczne opuszczanie szyb, wbrew temu co jest napisane w instrukcji, działa również po wyjęciu kluczyka, a dawniej na pewno tak nie było.
Co prawda opuszczanie szyb bez zapłonu, bez kluczyka w ogóle, jest fajnym bajerem, właściwie to nawet chciałbym tak mieć, na postoju wygodniej bez gmerania kluczykiem otworzyć czy przymknąć okno. Z drugiej strony, przyzwyczajony byłem, że nigdy nie przestawiałem dmuchawy na 0 po zgaszeniu silnika, zawsze przynajmniej na 1 była ustawiona. Jest to dla mnie teraz problem, żre to w jakimś tam stopniu akumulator, a ja rzadko jeżdżę, więc mógłbym dopiero po kilku dniach zorientować się, że nie wyłączyłem nadmuchu.
Czy ktoś ma jakiś pomysł, gdzie w ogóle zacząć szukać źródła usterki?
 
 
robaszek127 



Kolor: czerwony
Skąd: Przedbórz
 #2  Wysłany: 2018-08-22, 18:06   

Skoro słychać pyknięcie i się dmuchawa wyłącza to może jakiś przekaźnik się zacina. Ja bym posłuchał gdzie pyka i ten sprawdził. Po zapłonie wyłącza się prąd więc chyba musi być jakiś przekaźnik sterujący.
Sam miałem kiedyś elektryczne szyby cały czas działające i radio. Po dziwnych wyładowaniach akumulatora do zera mam teraz wszystko po zapłonie.
 
 
jergar 



Kolor: czerwony
Skąd: Mysłowice
 #3  Wysłany: 2018-08-25, 16:31   

Może powoli już zaczyna siadać kostka stacyjki. U mnie się sam włączał Bendix rozrusznika, aż to momentu że włączył się na stałe.
_________________
jergar
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM