Poprzedni temat «» Następny temat


Tagi tematu: Brak tagów.

[i10 BA] Brak ogrzewania tylnej szyby
Autor Wiadomość
Menos 



Skąd: Łódź
 #1  Wysłany: 2018-06-19, 13:17   [i10 BA] Brak ogrzewania tylnej szyby

Witam

Nie działa ogrzewanie tylnej szyby w Hyundai i10 2015.
Bezpieczniki i przewody w klapie są dobre, sprawdziłem.
Po odpaleniu samochodu i wciskaniu przycisku nie zapala się żółte światełko w przycisku sygnalizujące włączenie ogrzewania tylnej szyby.
Może ma ktoś kawałek schematu abym mógł zobaczyć do czego podłączony jest ten przycisk włączania na desce.
Pozdrawiam i proszę o pomoc.
 
 
Scorpio 



Kolor: ładny ;)
Skąd: Kraków/Libertów
 #2  Wysłany: 2018-06-21, 06:52   

A słychać "cyknięcie" przekaźnika przy włączaniu? Może to tylko spalona żarówka w przycisku.
_________________
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM