Poprzedni temat «» Następny temat


Tagi tematu: Brak tagów.

Przesunięty przez: Brt
2018-03-10, 11:40
[i40 VF] Czujniki parkowania
Autor Wiadomość
Forjack
[Usunięty]

 #61  Wysłany: 2015-10-03, 12:19   [i40 VF] Czujniki parkowania

Witam chcialbym zapytac czy ktos mial problem podobny ,po wlaczeniu biegu wstecznego czujniki wlaczja ciagly sygnal nawet jesli z tylu nie ma nic.
 
 
mati83 



Kolor: Granatowy
Skąd: Tychy

 #62  Wysłany: 2018-06-09, 17:16   

MD13, to jest link aukcji którą Ty wkleiłeś. Ja nie widzę innego w temacie. Możesz podać numer posta gdzie jest link do aukcji gdzie zamawiałeś czujniki?
 
 
MD13 



Kolor: Biała Perła
Skąd: Łódź
 #63  Wysłany: 2018-06-09, 18:24   

No to jest to. Ostatnio zamawiałem też 2 na zapas. Teraz sprawdziłem i porównałem. To jest to.
_________________
i40 Wagon 1.7 CRDI - 168 km
 
 
mati83 



Kolor: Granatowy
Skąd: Tychy

 #64  Wysłany: 2018-06-09, 18:26   

Super, to ja też klepne na zapas ;)
 
 
Jacek72 



Kolor: biały
Skąd: białystok
 #65  Wysłany: 2018-06-11, 18:24   

No i mnie ta niewatpliwa przyjemność spotkała.. Jeden czujnik z przodu wariuje. A może ktoś ma do sprzedania taki czujnik,to chętnie bym zakupił..

Parę dni temu kupilem nowy czujnik na allegro, ale okazał się być uszkodzony,wiec muszę sprzedawcy odesłać ..
 
 
Alfred 



Kolor: czarny
Skąd: Gdańsk
 #66  Wysłany: 2018-06-12, 08:46   

Mi wymienili dwa tylnie 4 tyg temu. Nie minelo 3 tyg i znow zaczely swirowac. I raz dzialaja a raz nie.
 
 
MD13 



Kolor: Biała Perła
Skąd: Łódź
 #67  Wysłany: 2018-06-12, 09:36   

Jacek72 jaki masz czujnik? Jak taki jak ja ( we wcześniejszych kartach są linki) to mam 2 szt na zapas. jedne mogę ci opylić. Chyba ,że zamówisz sobie na aliexpres.
_________________
i40 Wagon 1.7 CRDI - 168 km
 
 
Jacek72 



Kolor: biały
Skąd: białystok
 #68  Wysłany: 2018-06-12, 11:17   

Mój czujnik jest z końcówka numeru cos tam 3zOOO. Jest w kształcie litery L. Ale jak wczesniej czytałem jeden i drugi czujnik czyli ten z wtyczka do tylu czyli w kierunku silnika różnią się tylko wyglądem,bo montaż jednego i drugiego jest identuczny, czułość z tego co wyczyralem tez . MD13 a ile byś sobie chciał za czujnik.? Jak cos to napisz na PW. Chętnie zakupie. Ważne żeby był na 6 pinów,bo taki mam ja..
 
 
MD13 



Kolor: Biała Perła
Skąd: Łódź
 #69  Wysłany: 2018-06-12, 11:49   

Jacek72 ja mam o takich numerach 4MS271H7D. Nie pamiętam dokładnie ale na bank nie mam 6 pinów więc ci chyba jednak nie pomogę.
_________________
i40 Wagon 1.7 CRDI - 168 km
 
 
Jacek72 



Kolor: biały
Skąd: białystok
 #70  Wysłany: 2018-06-12, 12:43   

MD13..no tak,bo twoje auto jest chyba z asystentem parkowania,stad różnica. Dzięki chociaż za dobre chęci..pozdrawiam..
 
 
MD13 



Kolor: Biała Perła
Skąd: Łódź
 #71  Wysłany: 2018-06-12, 14:01   

Jacek72 tak mam asystenta parkowania.
_________________
i40 Wagon 1.7 CRDI - 168 km
 
 
hajdi1982 



Skąd: śląskie
 #72  Wysłany: 2018-06-12, 19:28   

Ja posiadam i40 WAGON - czujnik przód i tył + kamerka cofania ( bez asystenta )
Czujniki z przodu miały 6 pin ową wtyczka prosta.
Aukcji na której kupiłem już nie potrafię odnaleźć ale poniżej wklejam linka z tą samą wtykczką

https://pl.aliexpress.com/item/Wysokiej-jako-ci-System-Wspomagania-Parkowania-PDC-Czujnik-Parkowania-Samochod-w-Parktronic-95720-3Z000-957203Z000-dla/32832452915.html?spm=a2g17.search0104.3.2.31ed6ad2l5UWt1&ws_ab_test=searchweb0_0%2Csearchweb201602_1_10152_10151_10065_10068_10344_10342_10343_10340_10341_10696_10084_10083_10618_10304_10307_10820_10821_10301_10059_100031_10103_10624_10623_10622_10621_10620%2Csearchweb201603_2%2CppcSwitch_5&algo_expid=a0147cde-ec83-424b-99ce-77c353714da6-0&algo_pvid=a0147cde-ec83-424b-99ce-77c353714da6&priceBeautifyAB=0
 
 
Jacek72 



Kolor: biały
Skąd: białystok
 #73  Wysłany: 2018-06-12, 20:05   

hajdi1982 właśnie takie idą i do mego i40. Tylko nie chce mi się dwa miesiące czekać na czujnik. Dlatego tak na szybko chcę kupić to ustrojstwo, a na ali zawsze mogę sobie zamówić profilaktycznie...
 
 
hajdi1982 



Skąd: śląskie
 #74  Wysłany: 2018-06-17, 08:48   

Żeby nie zaśmiecać tematu ja chciałem podkreślić że: nie ważne kto ma jaką wtykę, czujnik a alii można polakierować na kolor auta. Czujnik po malowaniu zachowuje się normalnie ( tak dla potomności )
 
 
marer 



Skąd: Łańcut
 #75  Wysłany: 2018-09-17, 14:24   

Witam wszystkich
Również mam problem z czujnikami przednimi .
Pokazuje mi że prawy i przedni prawy jest walnięty, na wskaźniku pokazuje że jest przeszkoda ale nic nie piszczy , czy to normalne ?
Moje czujniki to :
4MT006HCD
01868
690907
11/09/07
SW 0590 HW ACD
Cobr AT Korea
95720-3Z000
PAS SENSOR
GZ-PDCA233105
VF We

Czy jak kupię te z linku wyżej to spasują do mojego auta ?
No i dlaczego nic nie piszczy jak 2 czujniki popsute?

[ Dodano: 2018-09-17, 15:50 ]
Witam ponownie.
Wygląda na to że mam 3 przednie czujniki uwalone.
Wygląda to tak :
Lewy nie piszczy nie wskazuje jakby go nie było
Lewy przedni piszczy wskazuje jest ok
Prawy przednie nie piszczy nie wskazuje jakby go nie było
Prawy wskazuje że jest przeszkoda nie piszczy nie reaguje.
Co o tym sądzicie ?
Waszym zdaniem 3 szt?
 
 
zgierzak 



Skąd: Zgierz
 #76  Wysłany: Wczoraj 14:33   

Czy czujniki muszą mieć takie same nr co pozostałe bo kypiłem taki sam ale ma inne nr i piszczy ciągle przód a niema przeszkody a pokazuje jedną kreske sprzodu na środku.
Co to oznacza?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM