Poprzedni temat «» Następny temat


Tagi tematu: Brak tagów.

[i10 PA] przerywa na wolnych obrotach
Autor Wiadomość
Mar-tini 



Skąd: Gdańsk
 #1  Wysłany: 2018-04-02, 22:19   [i10 PA] przerywa na wolnych obrotach

Witam wszystkich.
Jestem posiadaczem i10 od tygodnia.
Auto jeździ ale na wolnych obrotach dziwnie pyrka tak jakby zapłon był źle ustawiony.
Na zimnym silniku dochodzi problem ruszania ponieważ muszę dobrze podnieść obroty żeby nie zgasł. Jak odpalę silnik mruga check engine a później się świeci cały czas.
Miał ktoś podobny problem ?
z góry dzięki za cenne info .... :-)
 
 
nadamus 



Skąd: białystok
 #2  Wysłany: 2018-04-03, 04:34   

musisz podpiąć pod komputer i zczytać błędy- to podstawa
_________________
atos 1,0 2000
 
 
Mar-tini 



Skąd: Gdańsk
 #3  Wysłany: 2018-04-03, 21:10   

no wiec błędy zczytane
P0300
P0304
P0303
P0302

wypadanie zapłonów.
Świece wymienione, planuję kable WN czy coś jeszcze sprawdzać, wymieniać ?
 
 
nadamus 



Skąd: białystok
 #4  Wysłany: 2018-04-03, 21:24   

P0300 - Wykryto wielokrotne przerwy w zapłonie
P0302,3,4 - Wykryta przerwa w zapłonie cylindra 2,3,4
cewka, przewody WN, świece do sprawdzenia - kolejność od najdroższej do najtańszej. może być jeszcze czujnik wału
_________________
atos 1,0 2000
 
 
Mar-tini 



Skąd: Gdańsk
 #5  Wysłany: 2018-04-03, 21:30   

No to jutro walczę dalej.
Dam znać co dalej. Dzięki za info...
 
 
nadamus 



Skąd: białystok
 #6  Wysłany: 2018-04-04, 04:52   

może też być trefne paliwo - czy zaczęło się to dziać po zatankowaniu?
_________________
atos 1,0 2000
 
 
Mar-tini 



Skąd: Gdańsk
 #7  Wysłany: 2018-04-04, 20:50   

Paliwko raczej nie. Było przed i po zatankowaniu benzyny jak i gazu
 
 
Mar-tini 



Skąd: Gdańsk
 #8  Wysłany: 2018-05-15, 17:27   

Troszkę czasu minęło....nie było funduszy
Ale kable wymienione i dalej to samo na ciepłym .
Natomiast troszkę poprawiło się rano. Będę dalej walczyć...
 
 
nadamus 



Skąd: białystok
 #9  Wysłany: 2018-05-15, 21:07   

jeszcze jedna rzecz mi przychodzi do głowy- wypalone zawory. Jak długo masz lpg? jak często serwisujesz (lpg)?
_________________
atos 1,0 2000
 
 
Mar-tini 



Skąd: Gdańsk
 #10  Wysłany: 2018-05-19, 19:50   

nadamus auto mam od 2 miesięcy więc za dużo o nim nie wiem.
A lpg jest od 2012 roku a poprzedni właściciel miał auto od nowości więc raczej serwisowany na bieżąco ale zawsze jest jakieś ale....

Tą cewkę jeszcze myślę czy nie sprawdzić albo jakiś czujnik położenia wału bo też się gdzieś w necie doczytałem że może być uszkodzony
  
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM