Poprzedni temat «» Następny temat


Tagi tematu: Brak tagów.

Przesunięty przez: Brt
2018-03-10, 11:40
[i40 VF] Czujniki parkowania
Autor Wiadomość
Forjack
[Usunięty]

 #46  Wysłany: 2015-10-03, 12:19   [i40 VF] Czujniki parkowania

Witam chcialbym zapytac czy ktos mial problem podobny ,po wlaczeniu biegu wstecznego czujniki wlaczja ciagly sygnal nawet jesli z tylu nie ma nic.
 
 
MD13 



Kolor: Biała Perła
Skąd: Łódź
 #47  Wysłany: 2018-04-16, 18:42   

Dobra ja te skrajne wyciągnąłem takie : https://drive.google.com/folderview?id=10JElEF1qWXO1yZm2Tef6hwqBb7NXDIRk

I teraz z tego co pamiętam najważniejsze jest numer 4MS271H7D. Resztę do tak jak piszesz ale wydaje mi się że to może być tylko dotyczące czułości. Ja założyłem takie same skrajne jak te z przodu. Nie widzę różnicy. Tak więc proponuje olać te oznaczenia.
_________________
i40 Wagon 1.7 CRDI - 168 km
 
 
Alfred 



Kolor: czarny
Skąd: Gdańsk
 #48  Wysłany: 2018-04-19, 07:50   

Mam pytanie. Gwarancja na czujniki jest na elektornike czyli 3 lata czy ogolna gwarancje 5 lat?
 
 
mati83 



Kolor: Granatowy
Skąd: Tychy
 #49  Wysłany: 2018-04-19, 07:51   

5 lat
 
 
Alfred 



Kolor: czarny
Skąd: Gdańsk
 #50  Wysłany: 2018-04-19, 08:12   

Dzieki:) to jeszcze mam czas :) a pytanie na przyszlosc. Ktos wie gdzie mozna zakupic te czujniki oprocz ASO. Bo jak slysze 400zl za sztuke to mozna sie zalamac. Chodzi mi o jakas hurtownie z czesciami w Polsce a nie alliexpress.
 
 
mati83 



Kolor: Granatowy
Skąd: Tychy
 #51  Wysłany: 2018-04-19, 08:13   

Na poprzedniej stronie masz link do aukcji na ali. Jeden z kolegów zamawiał i podobno działają ;)
 
 
Alfred 



Kolor: czarny
Skąd: Gdańsk
 #52  Wysłany: 2018-04-19, 10:24   

oki:) chyba sobie pare zamowie na zapas w przyszlosci:)
 
 
michal90 



Skąd: Lublin
 #53  Wysłany: 2018-04-25, 11:05   

Czy ktoś z Was miał podobny przypadek: bo kilku miesiącach kiedy tylne czujniki nie działały poprawnie, a w ASO powiedzieli, że 2 są do wymiany. Nagle nie wiadomo dlaczego wszystko zaczęło działać poprawnie (a już przymierzałem się do zakupu z ali). Czy to może być spowodowane pogodą (chodzi mi o ocieplenie)? Czy może nie ma co się cieszyć, bo zaraz znowu siądą? :-P
 
 
MD13 



Kolor: Biała Perła
Skąd: Łódź
 #54  Wysłany: 2018-04-25, 12:22   

michal90 napisał/a:
Czy ktoś z Was miał podobny przypadek: bo kilku miesiącach kiedy tylne czujniki nie działały poprawnie, a w ASO powiedzieli, że 2 są do wymiany. Nagle nie wiadomo dlaczego wszystko zaczęło działać poprawnie (a już przymierzałem się do zakupu z ali). Czy to może być spowodowane pogodą (chodzi mi o ocieplenie)? Czy może nie ma co się cieszyć, bo zaraz znowu siądą? :-P


Ja miałem podobnie. tez wydawało mi się ,że to pogoda . 2 skrajne przednie raz działały poprawnie raz jeden , raz drugi i tak w kółko. Ostatecznie oba zaczęły wskazywać ,że mają coś blisko siebie non stop ( czyli padły) . Kupuj na zapas bo i tak w końcu ci padną.
_________________
i40 Wagon 1.7 CRDI - 168 km
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM