Poprzedni temat «» Następny temat


Tagi tematu: Brak tagów.

[i10 PA] problemy z radiem fabrycznym z zegarem
Autor Wiadomość
edzior77 



Skąd: karczew
 #1  Wysłany: 2018-04-09, 18:39   [i10 PA] problemy z radiem fabrycznym z zegarem

dzień dobry.
mam kolejny problem z maluchem
otóż nie działa mi fabryczne radio wraz z zegarem.
w zasadzie to działa jak chce.. bardzo często jakby traciło napięcie i jest głuche na moje wszelkie prośby zadziałania. innym razem załącza się bez żadnego problemu aż do następnego buntu.
po ponownym samouzdrowieniu nie pamięta stacji ani godziny.
bezpieczniki są sprawdzone.
sprawdzałem też kostki przy samym radiu i nie widać by były tam jakieś luzy czy poprzecierane przewody.
jakieś pomysły ?
chciałbym wyeliminować albo radio albo instalację elektryczną.
moje pytanie :
na których pinach na kostce powinno być napięcie.
jeżeli będzie na nich napięcie to może jakiś zimny lut w samym radiu ?

Paweł
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM