Hyundai Klub Polska Strona Główna » Tagi » przy
Tematy oznaczone jako przy
Tytuł / treść wątku  Wyświetleń  Odpowiedzi 

[Santa Fe SM] Santa Fe 2.0 CRDI gaśnie przy dużych prędkościach max 120 km/h.


Witam. Kupilem w styczniu santa fe 2.0 crdi 113km bez napedu na 4. Zgrzyta 1 bieg przy ruszaniu tylko 1 bieg. Zauwazylem ze cieknie olej z poloski. W czerwcu cos strzelilo w silniku wiec zareklamowalem w komisie bo dali 12 mc gwarancji. Okazalo sie ze poszla klawiatura. Wymienili wraz z rozrzadem. Niestety po odbiorze okazuje sie ze auto powyzej 120 km /h niespodziewanie gasnie. Mowia ze nie ma bledow i tyle. Ktos wie co to moze byc? PROSZĘ O POMOC, to niebezpieczne podczas wyprzedzania. Moze cos zle podlaczyl?

edycja tytułu, nie piszemy na caps lock. tekla
26689 28

[Santa Fe SM] przy około 2100 obr. wpada w rezonans


Witam kolegów...
jak w temacie przy około 2100 do 2200 obr. santek wpada w rezonans.. nie jest to zbytnio uciążliwe ale mimo wszystko irytuje..
Czy ktoś z was tak ma? ... jaka może być przyczyna ?
23260 48

Naprawa regeneracja reduktora przy skrzyni biegów


Witam. Czy ktoś z mechaników bądź użytkowników naprawiał reduktor przy skrzyni biegów? Chodzi mi o wymianę łożysk czy jest to opłacalne czy lepiej kupić używany reduktor? Jak jest z dostępnością łożysk i innych elementów? Z góry dzięki pzdr
23077 16

[i20 PB] Demontaż panelu przy radiu


Witam, przymierzam się do zmiany radia i montażu audio w i20 jednak mam pewien problem, mianowicie jak zdemontować panel przedni, jeżeli chodzi o wersje z klimą elektroniczną to wiem że wystarczy wyciągnąć kilka wtyczek jednak w tym modelu jest manualna i panel się blokuje przez linki do zmiany temp. i strefy nawiewu na jakichś 3-4cm max po wysunięciu. Proszę o radę jak to wymontować bez spowodowania uszkodzeń ;-)
16504 17

[Santa Fe SM] Brak oświetlenia w bagażniku Santa Fe przy otwartej klapie.


Witam ! Jak w temacie brak oświetlenia w bagażniku kiedy otwarta jest klapa.
Ale przełącznik i żarówka sprawne, bo kiedy włączę światło na stałe to świeci.
Może miał ktoś podobny problem. [ Komentarz dodany przez: IgoReCzeK: 2012-03-09, 12:10 ] Tagowanie tematu.
15898 19

[Santa Fe SM] Santa fe nie chce odpalić - stoje przy trasie


Witam. Problem jak w temacie, auto początkowo zaczęło długo palić, tzn znacznie dłużej trzeba było nim kręcić, ale odpalał i podczas jazdy wszystko było ok. Później zgasł mi raz przy redukcji, ale znowu odpalił i ok. Teraz zgasł raz, za chwilę drugi raz, zapalił się check i koniec. Dodam, że stoję przy trasie więc nie mogę za dużo dodać. Kręci, ciśnienie paliwa jest na wtryskach- sprawdzałem, rozrząd jest, płyny są. pomocy
11632 13

[Santa Fe CM] Duży problem przy pierwszym rozruchu


Witam wszystkich. Mam duży problem z żony santa fe 2.2 CRDI z 2007r. Kilka dni temu rano były duże kłopoty z jego uruchomieniem, po odpaleniu silnik nie wchodził na normalne obroty tylko po chwili gasł, nie reagował na pedał gazu, kopcił na biało że mało co nie udusiłem się w garażu. Po kilkunastu takich próbach odpalenia silnik po pewnym czasie ( kilka ładnych minut) wszedł na swoje obroty, przestał strasznie smrodzić i dymić i można było nim jechać bez problemu. Oczywiście pojechałem do mechanika i okazało się ze spalone są wszystkie świece żarowe. Zostawiłem go i następnego dnia po wymianie normalnie odpalił i jeździł cały dzień. Następnego ranka niestety było identycznie. Zabrali auto, sprawdzili i okazało się że 3 z 4 świec są ponownie spalone ( niby tanie założyli po 50zł) założyli nowe świece BOSHA i samochód odpalił od kopa. Myślałem że już wszystko będzie w porządku ale dzisiaj rano ...
10750 15

[Accent X3] Pomoc przy odłączeniu fabrycznego układu odcięcia zapłonu


Jak w temacie, chcialem odlaczyc a aucie ten uklad poniewaz za kazdym razem odpalajac samochod trzeba przylozyc jakby pilot z trzema stykami do niby gniazdka w aucie, drazni to gdyz chcialoby sie szybko zapalic auto szczegolnie w zimie... Jesli to komus cos da to moge jutro wstawic zdjecie owego gniazdka i pilocika.
Czekam na pomocnicze odpowiedzi

edit: edycja tytułu
10168 11

[Santa Fe SM] 2.0 CRDi Nie odpala przy temperaturze poniżej zera


Cześć,
mam duży problem z moim Santa Fe (2.0 CRDi 2001 rok), samochód nie chce odpalać przy niskich temperaturach. Zaczęło się już rok temu - bardzo ciężko odpalał przy temp. poniżej -10 stopni. Musiałem kręcić z 5 min. żeby załapał.
W tym roku problem powrócił - ale jest gorzej. Jesienią odpalał w miarę znośnie do -5 stopni, teraz już nie chce odpalić nawet jeżeli temp. jest koło zera. Czyli ma jakąś graniczną temperaturę, w okolicach której trzeba pokręcić 30 sekund albo minutę, żeby załapał, jeżeli jest poniżej tej temp. nie odpala wcale. Jeżeli jest cieplej - jest ok. przy dodatnich temperaturach (>5 stopni) odpala na dotyk, silnik pracuje równo, nie kopci i ma pełną moc. Z tym że wydaje się że ta granica temperatury przesmieszcza się w górę niestety

Samochód od miesiąca stoi u mechanika ale ciągle nic. Wymienione były świece, akumulator oczywiście nówka. ...
8767 5

[Santa Fe SM] Stuki przy dodawaniu i puszczeniu gazu.


Może ktoś miał podobny problem i go rozwiązał.
Usterka występuje nie zawsze, tzn. kilka kilometów jest a potem nie ma i tak na zmianę.
Gdy energicznie dodaję lub puszczam gaz to coś mi stuka, nie słychać tego, ale czuję to na kole kierowniczym i czasami widać to na gałce zmiany biegów.
Dwukrotnie dawałem do mechanika na sprawdzenie poduszek, stwierdził, że OK. Sam próbowałem dokręcić śruby poduszek OK. Dwukrotnie był u diagnosty na "szarpakach" OK. Sprawdzona przekładnia kierownicza - OK. Gdy jeżdżę po nierównościach zawieszenie pracuje prawidłowo i cicho.
Jednak usterki nie mogę namierzyć. Może ktoś miał podobny problem. A może w moim jest dwumasa i to jest przyczyną. Proszę o opinię. Santa Fe 2003 rok 2.O CRDI.
8404 10

[Pony] Przerywa i dławi silnik przy ruszaniu. Co to może być?


witam! mam następujący problem:
strasznie przerywa, dławi silnik
kiedy ma to miejsce?:
-zazwyczaj przy ruszaniu
-nie mogę wcisnąć mocniej gazu bo od razu dławi na wszystkich biegach
-przy jeździe pod górę dławi niemal cały czas.
-zauważyłem że gdy silnik jest jeszcze stosunkowo zimny mniej dławi.
- być może ma to związek z tym, że ostatnio jeszcze gorzej zapala niż wcześniej, czasem zdaży mu się wogóle nie złapać iskry.

cóż to może być?
dodam że wykręciłem gaźnik, wyczyściłem komorę, jedną dyszę (chyba główna), reszta dysz jest pod uszczelką, tak? bo tak podejrzewam a uszczelek nie ruszałem bo nie mam zamiennych.
p.s: jest mozliwość zdobycia takowych uszczelek? szukałem na allegro, dzwoniłem do sklepów i nic.

edycja:
przeglądnąłem ten temat http://hyundaiklub.pl/forum/viewtopic.php?t=1753 - od razu mówię :)

czy to moze mieć związek z dziurawym ...
8158 7

[Tucson] Brak podświetlenia kabiny przy otwartych drzwiach.


Witam. Gdy otworze drzwi nie zapala się światło w kabinie. Bezpieczniki sprawdzałem, czujniki przy drzwiach wduszają się bez problemu.Swiatło nie zapala się przy otwarciu każdych drzwi, ale podświetlenie bagażnika działa. Nie wiem co jeszcze mógłbym sprawdzić. Aha łampki w kabinie są dobre bo po wduszeniu przycisków wszystkie świecą. Pozdrawiam.
7879 8

[Matrix] kopci przy odpalaniu na zimno


Hej,

od jakiegoś czasu zauważyłem, że mój matrix przy odpalaniu na zimno wykrztusi z siebie zasłonę dymną koloru niebieskawego/szarego. Wygląda to tak jakby samochód coś musiał przepchnąć i po kilku/kilkunastu sekundach jest ok. Z początku myślałem, że to efekt zimy, ale przecież nie mamy temperatur w okolicach -20. Do tego wskazówka obrotomierza przez pierwsze kilka sekund krąży gdzieś w okolicach 500obrotów (w tym momencie auto nie reaguje na pedał gazu) po czym komputer 'załącza' ssanie (jeśli tak to można określić) i obroty normują się w okolicach 1000 (reakcja na pedał gazu wraca).
Gdy silnik jest rozgrzany efekt taki nie występuje. Takie dymienie jest najbardziej zauważalne przy porannym odpalaniu.
Co do oleju - nic nie ubywa, żadnych dolewek robić nie muszę. silnik suchy i nic nie kapie. Płyn w chłodnicy ma normalny kolor, bez oznak przedostawania się oleju.
Orientuje się ktoś co może być tego ...
7165 5

[ix35 EL] Światła drogowe nie świecą się przy otwarciu samochodu


Dziwna sprawa. Dawniej jak samochód stał w ciemnym garażu, to jak otwierałem go z pilota, to światła drogowe włączały się i świeciły przez chwilę. Od wczoraj tak się nie dzieje... Folow me home działa, a ta opcja nie... Co się mogło zwalić?

Ed. Tytuł. Tekla
6892 11

[Santa Fe SM] Dodatkowa dźwignia przy kierownicy, co to jest?


Przeglądając ogłoszenia natknąłem się na takie zdjęcie:



... i po raz pierwszy widzę, żeby za przełącznikiem kierunkowskazów była jeszcze jedna wajcha :shock:

czyżby ktoś sobie na własną rękę tempomat dokładał :?: [ Komentarz dodany przez: IgoReCzeK: 2012-03-09, 11:50 ] Tagowanie i dodanie opisu tematu.
6814 5

[Lantra J1] ABS - zapala się kontrolka przy dużych predkościach.


Wczoraj na wspaniałej autostradowej obwodnicy Wrocławia po przekroczeniu 170 kmh zapaliła się lampka ABS.Po wyłączeniu silnika i ponownym uruchomieniu zgasła.
Wracając do domu przy tej samej prędkości znowu się zapaliła.Wniosek do 170 ABS działa, powyżej nie. Co może być przyczyną (oprócz Anioła Stróża)?
6748 6

[Accent MC] Popiskiwanie przy zapalaniu.


Witam, mam accenta 1.4 z 2007 roku, od jakiegoś czasu zauważyłem podczas zapalania auto w dni wilgotne chwilowe piszczenie podczas zapłonu auta, które ustaje po zapaleniu auta. Po ruszeniu z pod domu po około 100m słychać przez około 10-20 sekund piszczenie jakby od strony silnika, w której jest alternator i paski klinowe. Co może być przyczyną powyższego zjawiska, czy jest jakiś objaw awarii?? Pozdrawiam.

Edit: Dodanie tagu
6565 7

[Santa Fe SM] Do 2000 obr/min brak mocy - czarny dym przy przegazowaniu - nagłe!


I znowu Santek u mechanika - 3 raz w ciągu miesiąca :-(
Zdarzenie nagłe- w trakcie jazdy wszystko OK, po przejechaniu ok 10km krótki postój, potem przejechane jakieś 3km wszystko OK, krótki postój i podczas ruszania zgasł mi silnik, uruchomiłem go i od tego momentu totalny brak mocy na obrotach do 2000, powyżej jak wchodziła do pracy turbina moc wracała, ale potem w czasie jazdy zauważyłem w tylnym lusterku czarny dym.
Na wolnych obrotach nie kopci, dopiero podczas przegazowania wydobywa się czarny jak smoła dym.
Wstępna opinia mechanika wyklucza wtryski - podejrzewa układ dolotowy powietrza, może przepływka ale to dopiero będzie wiedział jak podepnie do kompa.

Może koledzy mają jakąś sugestię, może ktoś gdzieś widział jakiś post w podobnym temacie - mnie się nie udało znaleźć.
6352 3

[Getz TB] Nie odpala przy wysokich temperaturach


Witam kolegów forumowiczów.
Jestem właścicielem Getza 1.1 z 2008r. Od kilku dni przy wysokich temperaturach otoczenia lub po skończonej trasie mam problem z uruchomieniem silnika. Analogicznie przy niskich temperaturach (w godzinach rannych) problem ten nie występuje. Proszę o pomoc w tej kwestii i ewentualnie o namiary solidnego serwisu na śląsku.
Pozdrawiam 8-)
6175 8

[Santa Fe SM] HAŁAS PRZY 2100-2200 OBR/MIN


Chciałbym odnowić temat.
było pisane tu:
http://hyundaiklub.pl/archiwum/viewtopic.php?t=1731

niestety temat nie został zakończony.
Czy któryś z kolegów przerabiał ten temat ze swoją maszyną? Jakie diagnozy? Jakie leczenie?

Paweł
5890 6

[Santa Fe SM] brak mocy przy niskich obrotach i czarny dym


Witam,
Jestem posiadaczem Santa Fe 2003 2.0 CRDI (83 kW) 4WD. Przejechałem 20 kkm. Obecnie stan licznika 198 kkm. Wtryski regenerowane. Od ok. 2 miesięcy mam taki problem:
- brak mocy przy niskich obrotach (demonem przyspieszenia nigdy nie był),
- czarny dym i delikatne szarpanie przy przyspieszaniu przy obrotach ok. 1800,
- zabrudzony intercooler,
- zwiększone spalanie o ok. 1 l w trasie.
Wymienione zostały pęknięte przewody od turbiny do intercoolera, ale nic to nie pomogło. Po przejechaniu 100 km objawy jak poprzednio (także olej w nowo wymienionych przewodach). Dzisiaj mają sprawdzać zawór EGR i turbo. Proszę o pomoc, czy coś jeszcze nalezy wziąć pod uwagę.
Pozdrawiam
5878 3

Spadek obrotów przy hamowaniu


Witam, mam problem z moim Pony. Samochód jest po małej kolizji w lewy przód. Przed kolizją samochód chodził sprawnie, natomiast po zaczął się jeden problem. Podczas jazdy gdy hamuję (na biegu i na luzie) obroty spadają do 300 RPM. Silnik prawie gaśnie.

Czym może być spowodowana ta usterka?

Pytałem się mechanika, powiedział że możliwe że serwo mi pada ale chciałbym się was poradzić klubowiczów.

Czy w tym modelu hyundaia normalne jest to że przy przy kręceniu kierownicy na biegu jałowym obroty spadają?

Specyfikacja samochodu:
Model: Pony GLS
Poj. silnika: 1.5
Paliwo: Benzyna
Skrzynia biegów: Manualna
Nadwozie: Sedan
Rok produkcji: 1992r

Ps. Jestem drugim właścicielem autka
5800 10

[i20 PB] Porady dotyczące różnych prac wykonywanych przy autku.


Witam

Podczas wykonywania prac przy autku,przeważnie dokonuję dokumentacji fotograficznej.
Do mojej i20 w zeszłym roku zamontowałem głośniki z tyłu,
teraz chciałem się podzielić wynikami w formie porady pdf.
I tu mam problem bo plik ma 4MB i nie da się go przesłać jako załącznik.

Może ktoś z was ma jakąś radę na to?
5542 8

[Santa Fe SM] problemy z uruchomieniem przy mniejszej ilości paliwa- rozw.


Od jakiegoś czasu miałem problem, że jak [poziom paliwa] jest poniżej połowy zbiornika paliwa, to silnik uruchamiał się, pracował 2-3 sek po czym nagle gasnął. Tak było niezależnie od temperatury i po całonocnym odstawieniu auta. Silnik czasem odpalał za 3-4 razem. Dodatkowo przy zatankowaniu do pełna wyczuwalna benzyna z przodu auta a brak wycieków.
Problemem okazał się zawór oparów paliwa. Mały czarny zawór zainstalowany pod kolektorem dolotowym. Znajduje się od strony przegrody czołowej. Wchodzą do niego dwa gumowe wężyki i wiązka z dwoma przewodami. Okazało się, że zawór był ciągle zamknięty i opary paliwa z filtra węglowego nie mogły dostać się do kolektora tylko były wypuszczane na zewnątrz. Dalej doczytałem, że w chwili uruchomienia, ten zawór się otwiera i opary paliwa są dostarczane do kolektora gdzie ułatwiają rozruch samochodu- bogatsza mieszanka. Dalej sprawdziłem, że jest duże prawdopodobieństwo, że będzie pasował zawór od VW.- ja wymieniłem na oryginał. Wymiana zaworu ...
5005 1

[Santa Fe SM] Brak zasilania stacyjki, nie palą się kontrolki przy przekręcaniu


Witam,
czy ktoś może miał podobny problem. Chodzi mi mianowicie o to, że wkładając i przekręcając kluczyk w stacyjce nie powoduje to żadnej reakcji. Nie zapalają się żadne kontrolki, a co za tym idzie nie ma zapłonu i nie mogę odpalić auta. Padnięty był bezpiecznik 80A ten przy aku(+) i po wykręceniu i sprawdzeniu kostki stacyjki okazało się że też jest padnięta. Wymieniłem te 2 rzeczy ale problem nie zniknął, dalej nie ma żadnej reakcji. Jedyna kontrolka jaka się pali to ta sygnalizująca otwarte drzwi. Światła itp. wszystko działa, poza oczywiście tym co wspomniałem wyżej. Czy ktoś się może orientuje o co tu może chodzić ?
4777 3

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM