Hyundai Klub Polska Strona Główna » Tagi » problem
Tematy oznaczone jako problem
Tytuł / treść wątku  Wyświetleń  Odpowiedzi 

[ix20] Dla osób, które mają problem z Hyundaiem


Dla osób które mają problemy z Autem na priv przkaże e-mile i tel do importera ( tam gdzie odbierają tel) mam masę zapytań o moje auto .
60616 91

[Santa Fe SM] Haczące biegi podczas jazdy, problem ze skrzynią


Witam

Tydzień temu kupiłem Hyundaia Santa Fe 2.0 CRDI 2001 r, 2WD, manual,
mój problem dotyczy skrzyni biegów.
Podczas jazdy występuje problem z wrzuceniem 5 biegu, bardzo ciężko wchodzi, z biegiem wstecznym występuje podobny problem. Gdy auto ma wyłączony silnik, na postoju problem znika. Wszystkie inne biegi wchodzą bez problemów.
Sprzęgło zachowuje się bardzo dobrze. Planuje wymienić olej w skrzyni biegów ale nie wiem czy jest sens, czy może mam szukać gdzie indziej?

Proszę o pomoc
31681 20

[Elantra XD] Elantra 2.0 CRDI - Problem z odpaleniem :(


Witam
Przeglądnąłem już chyba wszystkie tematy dotyczące problemów z odpaleniem hyundaia ale jak na razie nic mi nie pomogło dlatego zakładam kolejny o podobnym problemie.

Hyundai elantra 2.0 crdi z 2002 roku. 172k km przebiegu.
Samochód jak jest zimny nie odpala, dopiero po psiknięci plakiem do filtra powietrza odpala.
Sytuacja zaczęła się jakiś czas temu i nawet po potraktowaniu plakiem nie paliło,została wymieniona pompa wysokiego ciśnienia i wtryskiwacze.
Mechanik zamontował nowe czujnik położenia wału i wałka rozrządu.
Po tych zabiegach auto przejechało bez problemów około 2k km. I zaczęły się kłopoty,auto odpala tylko na plaku jak jest zimne.
W chwili obecnej żaden błąd się nie pojawia po podpięciu do komputera ;/
Akumulator jest nowy i sprawny, auto kręci ale nie pali.
Czy ktoś ma pomysł co się mogło stać ?
26002 25

[i30 FD] 1.4 Problem z silnikiem


Witam serdecznie,

od pewnego czasu przy obrotach 2200 - 2500 słychac z silnika dziwne metaliczne odgłosy jakby taki lekki stukot. Oddałem samochód do serwisu Fiata (nie ma hyundaia blisko) i po sprawdzeniu stwierdzili, że popychacze hydrauliczne są do wymiany oraz są źle zużyte krzywki wałku rozrządu.
Powiedzieli mi również, że niestety u nich tego nie zrobię, i żebym oddał samochód do serwisu hyundaia.

I teraz mam pytanie do was. Na ile poważne jest to uszkodzenie? Czy można jeszcze z tym jeździć? Jaki będzie orientacyjny koszt naprawy? Do czego może to doprowadzić w niedalekiej przyszłości?

Niestety nie wiem nawet co to jest i z czym to się je dlatego proszę was o pomoc :-)

Pozdrawiam! :-)
24505 76

[ix35 EL] Problem z odpalaniem IX35 2.0 Benzyna


Witam
Rzucę taki temat może komuś też się taka rzecz przytrafiła.
Mianowicie jak były te mrozy:
Wyjeżdżam z garażu (temperatura w środku około 1-0 stopnia) przejeżdżam 3 km pod przedszkole zostawiam dzieciaki przejeżdżam 500 metrów pod firmę i gaszę. Po około 2-3 godzinach gdzieś chcę jechać naciskam guzik a rozrusznik kręci i kręci jakieś 30 sekund po czym zaczyna łapać aż w końcu odpala. Po zgaszeniu odpala normalnie. Jak postoi całą noc na dworze też odpala normalnie.
Sytuacja powtarza się tylko w tym jednym wypadku.
(podejrzewam jakiś czujnik temperatury) nie wiem na ile to ma wspólnego z odpalaniem ale zauważyłem że po przejechaniu jakiegoś dłuższego dystansu i zgaszeniu samochodu (auto postoi tak z 1 h) po odpaleniu wskaźnik temperatury zewnętrznej pokazuje zawyżoną wartość (na dworze 1 oC a on pokazuje 6-8oC) i dopóki nie ruszę z miejsca temperatura się utrzymuje, jak ruszę zaczyna powoli spadać ...
20335 31

[Atos Prime] Atos Prime - problem z odpalaniem


Witam, mam Atosa Prime rok 2000 i problem z odpalaniem za każdym razem, czy zimny czy ciepły, to nie pali od kopa trzeba dłużej kręcić i dodać nogą gazu. Są nowe części: świece, kable, filtr powietrza, kopułka, czyszczone wtryski, przepustnica.
18067 15

Gdzie znajduje się skrzynka bezpieczników w Tucsonie? Problem z radiem.


Witam, pytanie jak w temacie: czy możliwe, że nawalił bezpiecznik? Radio, wygląda na to, że nie ma zasilania, brak podświetlenia itp. Nie działa w ogóle...

Ort, int, tytuł. Tekla
17398 13

Tucson - problem z blokadą napędu na 4 koła


Może ktoś wie czemu po zblokowaniu napędu 50/50 tył i przód w TUCSONIE jest wszystko ok do momentu skrętu przednich kół? Objawy to brak mocy, jakby tylna oś była zblokowana. Po rozłączeniu blokady samochód odzyskuje moc. O co z tym chodzi? Czy to jest normalne, bo chyba nie? Jak to jest u innych? Czy blokada napędu wpływa na blokowanie osi przy skręconych kołach?

ed. ort, int. Zadając pytanie, używaj znaków zapytania! Tekla
16129 18

[Santa Fe SM] Nietypowy problem z alternatorem, Santa Fe 2004


Witam

Mam dość nietypowy i naprawdę uciążliwy problem z Santa Fe z 2004, diesel 2.0 CRDI. Kupiłem go ze 3 lata temu, wóz okazał się w porządku (przynajmniej na początku) ale mniej więcej od połtora roku zaczął mi się psuć alternator. Średnio co 4 miesiące spala mi się mostek diodowy, stało się to już 6 (!!!) razy. Właśnie znowu stoi w warsztacie a mechanik już nie wie co robić. Zarówno alternator jak i akumulator był już sprawdzany u 2 mechaników, po wymianie mostka na nowy (regulator napięcia też w miedzyczasie wymieniłem) jest wszystko ok. Mija te 3-5 miesięcy i mostek się przepala.

Ludzie ... CO TO JEST ? Podejrzewam, że wymiana alternatora na całkiem nowy niewiele da bo coś powoduje przegrzanie tego mostka, tylko problem właśnie polega na tym, że nie wiadomo co.
16066 16

[i20 PB] 1.2l DOHC Problem z obrotami/mocą?


Model: i20 1.2l DOHC 2011

Warunki testu:
- temp zew. 7 st. C,
- silnik rozgrzany,
- płaski teren,
- AC nie miało wpływu na wyniki,
- komputer nie pokazuje żadnych błędów

Chciałem się upewnić czy zaobserwowane działanie jest prawidłowe/typowe dla tego silnika czy też mój egzemplarz ma jakiś feler.

1. Podczas przyspieszania na 4/5 biegu (pedał w podłogę) raptem spadają obroty o około 0,5 tyś i samochód traci moc.

[youtube]http://www.youtube.com/watch?v=Xc6xsg_PpPc[/youtube]

[youtube]http://www.youtube.com/watch?v=5_CQvIfrC2k[/youtube]

2. Podczas manewrowania na półsprzęgle po jego wciśnieciu w celu zatrzymania obroty szybują do góry (wygląda to tak jakby ktoś nieumiejętnie posługiwał sie pedałami i mylił gaz z hamulcem :). Pedał gazu nawet nie muśniety.

[youtube]http://www.youtube.com/watch?v=rVJid5SBMEw[/youtube][/youtube]
14356 18

[Elantra XD] Chyba problem z turbosprężarką w 2,0 CRDi.


Czy przy padniętej turbinie może świecić kontrolka oleju?Stan oleju mam normalny.Jadąc zapaliła mi się kontrolka oleju,po czym auto straciło moc zupełnie,zaczęło coś gwizdać,rzęzić i za autem niezła zadyma była.Po chwili silnik zgasł i nie daje się uruchomić.Co o tym myślicie,bo ja niewiem co robić w tej chwili. :-(
14287 22

[Santa Fe CM] Duży problem przy pierwszym rozruchu


Witam wszystkich. Mam duży problem z żony santa fe 2.2 CRDI z 2007r. Kilka dni temu rano były duże kłopoty z jego uruchomieniem, po odpaleniu silnik nie wchodził na normalne obroty tylko po chwili gasł, nie reagował na pedał gazu, kopcił na biało że mało co nie udusiłem się w garażu. Po kilkunastu takich próbach odpalenia silnik po pewnym czasie ( kilka ładnych minut) wszedł na swoje obroty, przestał strasznie smrodzić i dymić i można było nim jechać bez problemu. Oczywiście pojechałem do mechanika i okazało się ze spalone są wszystkie świece żarowe. Zostawiłem go i następnego dnia po wymianie normalnie odpalił i jeździł cały dzień. Następnego ranka niestety było identycznie. Zabrali auto, sprawdzili i okazało się że 3 z 4 świec są ponownie spalone ( niby tanie założyli po 50zł) założyli nowe świece BOSHA i samochód odpalił od kopa. Myślałem że już wszystko będzie w porządku ale dzisiaj rano ...
13834 15

[Santa Fe SM] Kłopot z ogrzewaniem


Przedwczoraj w czasie jazdy wydawało mi się, że spadła skuteczność ogrzewania w samochodzie - tj. nie siła nadmuchu a temperatura się obniżyła. Wczoraj jechałem do Lublina z Rzeszowa i faktycznie - grzanie ledwo ledwo działa - dmucha co najwyżej letnim powietrzem, nie ma efektu "parzenia" palców po przystawieniu ich do nawiewów. Potem jechałem z Lublina do Rzeszowa i wydawało mi się, że jest ciut lepiej. Kolejne kilometry do trasa Rzeszów - Jaworzno i tutaj momentami grzało jakby normalnie, potem znowu niezbyt.

Płyn chłodzący jest (stosunkowo świeży - wymieniany jakieś pół roku temu, czysty), czujnik temperatury zewnętrznej chyba jest sprawny (na panelu klimatyzacji pokazuje sensowne wartości - chyba że do sterowania klimatyzacją jest inny czujnik, niż do wyświetlania?), termostat chyba OK - auto szybko się nagrzewa (płyn chłodzący), potem temperatura trzyma się na ponad 80 stopniach i nie spada, wskazówka wskaźnika temperatury ani drgnie (chociaż przy szybkiej jeździe ...
13573 12

[Lantra J1] Problem z Lantrą - źle chodzi, na jednym garze.


Witam. Mój problem polega na tym iż źle chodzi na benzynie. Po przekręceniu stacyjki nie ma żadnego dźwięku. Po odpaleniu za 1 razem bez dodawania gazu auto gaśnie po około 2-3 sek. (po tym jak autko zgaśnie i przekręce stacyjke już słychać jakieś ciche buczenie) Po odpaleniu w ten sam sposób za 2 razem auto już nie gaśnie i na początku chodzi troszkę ciężko ale już później jest w miarę ok. Po dodaniu gwałtownie gazu autko potrafi się zadusić i nawet słychać jak strzela w filtr powietrza. Przy dodawaniu gazu płynnie nie ma tragedii :) Jazda na samej benzynie jest koszmarna. Auto szarpie a mocy dostaje powyżej 2.5 tyś obr. Dodam że z rury wydechowej trochę a nawet bardzo czuć benzynę. Wymieniłem ostatnio kable, filtr powietrza, gazu, paliwa. Dodam że na gazie chodzi dobrze :) Proszę o pomoc :) z góry dzięki pozdro :)
12901 11

[i30] Problem z turbo


Witam. Kupilem i30 z salonu z silnikiem 1,4 90 KM diesel 2012r, wersja demowka z niewielkim przebiegiem, aktualnie mam ok. 7 tys, po jakims czasie zauwazylem,ze turbina nie pracuje tak jak nalezy, nie wkreca sie na obroty - nie ma przyspieszenia, oczywiscie nie zawsze, czasami mam kilka dni spokoj, ale sa tez takie dni, ze mam problem z przejechaniem 10 KM odcinka z czego wiekszosc jest pod gorke. Dziwna sprawa bo jak wyczuje, ze turbo przestaje dzialac, zatrzymuje sie, gasze samochod i po powtornym odpaleniu wszystko normalnie dziala, w serwisie podlaczyli pod komputer i nie wykazalo zadnej usterki, myslalem rowniez, ze moze paliwo jest jakies lipne, ale tankowalem na dwoch roznych stacjach i problem nadal pozostal. Jak ktos wie jak mi pomoc, prosze o odpowiedz :)

ed. tytuł + int w treści. Po znakach interpunkcyjnych stawiamy spacje! tekla
12859 12

[Atos Prime] Check engine - problem


Proszę o pomoc. W okresie tygodnia zapaliła się w moim atosie trzy razy kontrolka check. Po pierwszym razie - odłączenie akumulatora pomogło. Po drugim- błąd został usunięty a ASO. Po trzecim znów został odłączony akumulator. Obecnie czekam na ponowne włączenie kontrolki. ASO Hyundaia po odczytaniu błędu (P0420 zbyt niska wydajność katalizatora) podają trzy przyczyny: 1) uszkodzony katalizator koszt 3 tys, zł, 2) uszkodzony komputer silnika koszt 5 tys. zł, 3) błąd na stykach. Któraś z tych opcji prawdopodobnie jest prawdziwa. Nie mam 100 % pewności, co do usterki. Wydaje mi się, na 90%, że to katalizator. Autko ma 7 lat i 60 tys. przebiegu. Nie występują zamienniki katalizatora. Jest to katalizator kolektorowy- naprawiany tylko w aso. Wycinanie, nie wchodzi w grę. Silnik pracuje równo, brak przyczyn awarii poza kontrolką. Miesiąc temu wymieniłem kable wysokiego napięcia. Dystans 7 km pokonałem na dwóch cylindrach. Wtedy też świecił check, po wymianie kabli- przestał. ...
12706 8

[Elantra XD] Problem z odpalaniem po długim postoju na zimnym silniku.


Witam drogich Hyundaiowiczów mam taki problem a mianowicie moja Elantra 2.0 crdi po długim postoju nie chce zapalić jak jest zimna nawet przy dodatniej temperaturze plus 2 a na ciepłym silniku pali bez problemu zauważyłem też że jak jej ostro depnę to w pierwszej fazie czarny dym jest za mną ale to tylko w pierwszej fazie depnięcia później już nie, zastanawiam się czy świece żarowe włączają się na stałe czy dopiero poniżej minus kilku stopni bo sprawdziłem u mechanika i na pewno są sprawne.Najgorsze jest to że nie ma minusowych temperatur a tu już problem z odpalaniem,myślałem też że może wtryski ale gdyby były wtryski to chyba na ciepłym też by nie palił chyba że się mylę ale tak wyczytałem na jakimś forum proszę doradźcie coś zanim mechanik wypije całą kasę z kieszeni i znając życie nie będzie efektu.


tekla: korekta ort
12346 17

[Santa Fe SM] Wyciek oleju - co to jest? W czym problem?


Mam wyciek oleju i nie jest to NA PEWNO ani przy korku, ani przy filtrze. Czy to jest olej z silnika, czy ze skrzyni? Jakie moga byc przyczyny? Jak delikatnie jezdze to nie ma, jak mocniej, jest.

Ort, int, styl. Tekla
10951 9

[Accent LC] problem z wkreceniem na obroty


Witam, moj hyundai cos zeswirowal. Gdy dodaje gazu auto tak jakby zastanawialo sie czy zwiekszyc obroty czy nie i dopiero po chwili otrzymuje pozadany efekt. Wyglada to tak jakby łapał drugi oddech. Nie wiem czym to moze byc spowodowane. Na LPG objawy sa praktycznie nie odczuwalne ale nie mowie ze ich nie ma za to na benzynie jest kiepsko. Myslalem ze jest to spowodowane katalizatorem ale po wymianie problem dalej jest. Prosze o pomoc. przepustnica tez dobrze dziala z tego co widze po ogledzinach. wtryski tez dzialaja. moze cos dalej na wydechu? srodkowy tłumik? prosze o pomoc
10642 12

[Accent MC] Problem z ogrzewaniem


Witam.
Posiadam hyundaia accenta 1.5 crdi z 2005 roku. Mam problem z ogrzewaniem które nie działa. Może ma ktoś jakieś pomysły co może być przyczyną? Odpowietrzyłem układ przez który płynie płyn chłodniczy ale to nic nie dało. Wszystko jest drożne. Z góry dzięki za odpowiedzi
10381 15

[Santa Fe SM] Problem z ogrzewaniem ciepło - zimno


Mam problem z ogrzewaniem: samochód od uruchomienia zaczyna grzać aby po jakimś czasie puścić zimne powietrze. Czasem znowu puści na chwilę ciepłe.

Sprawdziłem czujnik w klimatroniksie (wiatraczek) i go przeczyściłem

Sprawdziłem silniczki do sterowania zaraz przy nagrzewnicy (silniczek umieszczony w nogach pasażera oraz silniczek od strony kierowcy do sterowania miejscami nawiewu i oba pracują prawidłowo.

Wiem że jest gdzieś trzeci ale nie wiem gdzie i jak sie do niego dobrać. Chyba, że ktoś ma jeszcze jakiś pomysł?

Usunięcie zbędnych znaków z tytułu. tekla
10204 22

[Sonata NF] Problem z centralnym zamkiem


Witam, przeszukałem forum i nie znalazłem podobnego problemu, ale być może ktoś go już przerabiał, ale do rzeczy. Tuż po zakupie Sonaty okazało się że nie odryglowuje drzwi przednich pasażera z pilota, ale o dziwo go zamyka (ten sam wariant wystąpił po zamknięciu z kluczyka), na drugi dzień pięknie zamykały i otwierały się wszystkie rygle. Następny dzień przyniósł zwrot akcji, z rana było wszystko ok ( otwarcie, przejazd do pracy i zamkniecie, wszystko malina). Po parogodzinnym postoju, Sonata z pilota odryglowała drzwi, ale po otwarciu drzwi kierowcy zaczął wyć alarm, pomogło ponowne zamknięcie i otwarcie drzwi z kluczyka, ale już wszystkich rygli nie otwarło (stanął przód pasażera i prawy tył), po przejechaniu paru km ponowna próba i okazuje się że odryglowuje wszystkie drzwi poza drzwiami kierowcy, kolejne przejechane km i pojawiła się kolejna opcja, drzwi kierowcy odryglowuje, ale tylnych nie można otworzyć nawet ze środka. Próbowałem zrobić reset zgodnie z ...
9868 25

[Accent X3] Problem z rozruchem silnika


Witam mam Accenta rok.95 w zeszłym tygodniu zostawiłem autko na swiatłach trwało to jakieś 5minut a akumulator ma juz jakieś 4latka gdy chciałem odpalic auto to klapa ledwo kręcił ale nie odpalił dopiero na pych .Nastepnego ranka i kolejnych 4 dni odpalał az do wczoraj ,załozyłem inny akumulator dobry i ledwo,ledwo kręci ale nie odpala .Czy to może byc ROZRUSZNIK? pytałem kolesia to mówi że może szczotki,bądz robi zware bo rozładowywuje mi akumulatory przy rozruchu .Pomóżcie panowie jeśli coś wiecie. Dzięki za info i pozdrawiam.
9856 14

[i30 FD] Problem z EGR? brak mocy, obroty do 3000/min


Witam,
Przejżałem forum w poszukiwaniu rozwiązania, ale nie do końca znalazłem odpowiedź dlateko zakładam temat.
Silnik 1,6 crdi 90 KM, od jakiegoś czasu łapie błąd polegający na tym, że obroty nie przekraczają 3 tys obr, silnik duzo słabszy. Egr najpierw został wymieniony na używkę z allegro, co nic nie zmieniło, potem EGR zaślepiono i 'wyłaczono' go elektronicznie. Dalej bez zmian w dynamice, zawsze słaby, czasem obroty do 3k, czasem dalej.
Czy wyłaczony EGR może dalej powodować błędy. Nie wiem jak poradzić sobie z tematem, zakup nowego zaworu to jakieś 900pln, a nie mam pewności że napewno to pomoże.
Miałem już problem z obrotami do 3000, ale po wyczyszczeniu siteczka w baku problem minął.
Ostatnio usłyszałem, że błędy może powodować jakiś zawór wirowy przy kolektorze. Może ktoś pomóc w temacie? pozdrawiam
9625 22

[Accent X3] Problem z podwyższonym zużyciem oleju


Witam wszystkich. Posiadam Hyundaia accenta 1999r z silnikiem 1.5 12V z LPG i strasznie dużo bierze mi oleju ok. 1,5l/1000km. Nie wiem czy opłacalna jest jego naprawa (jaki to byłby koszt) ? Czy lepiej zmienić silnik na 1.6 16V od Coupe RD1 ? Co o tym sądzicie? Pozdrawiam [ Komentarz dodany przez: Zbyszek: 2012-04-05, 22:06 ] Edycja treści tematu
8833 10

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM