Hyundai Klub Polska Strona Główna » Tagi » instalacji
Tematy oznaczone jako instalacji
Tytuł / treść wątku  Wyświetleń  Odpowiedzi 

[Accent LC] Demontaż instalacji - jaki koszt ?


Jaki jest koszt demontażu instalacji lpg? bo że za przegląd to wiem że jest 82zł. ,

[ Dodano: 2012-01-29, 09:21 ]
chodzi o ten przegląd do wpisu o braku instalacji oczywiście, bo tak głupio napisałem:)
4915 0

[Getz 2007] Monitoring instalacji gazowej.


Cześć! Od środy jak mam nadzieję się okaże jestem szczęśliwym posiadaczem instalacji gazowej.
Przejechałem już 300 km i zauważyłem znaczący ubytek płynu chłodzącego tj. (od 0,5 cm przed max do poniżej minimum).

Czytałem na różnych forach opinie i jedni piszą, że ubytek jest normalny (płyn ma 2 lata i może przy wyższej temp. gazu odparował badziew?!).

W nowej instalacji już trójnik by popuszczał?

Będę jeszcze sprawdzał poziom płynu i okolicę korka. Auto ma 62000km przebiegu i jest ogólnie suche, poziom oleju nie wzrósł, z tłumika nic nie leci i bąbelków w zbiorniczku nie widać; więc czarnowidztwo uszczelki pod głowicą wg. mnie odpada.

Wypowiedzcie się proszę czy to normalne zjawisko wg. Was?
4501 4

[Lantra J2] Potrzebuję schematu instalacji elektrycznej.


Czy ktoś takowy posiada? Ze schematem można wszystko rozgryźć, bez niestety jest naprawdę ciężko.
3535 4

Montaż instalacji gazowej Getz 1.3 2004. Warto ?


Witam.

2 miesiące temu kupiłem Gacka 1.3. Chciałbym się zapytać czy warto montować w nim instalację gazową. Przy mojej jeździe obecnie pali mi ok 7,5l/100km. Jakiej generacji gaz najlepiej zamontować? Czy spadek mocy przy tym silniku będzie znaczny? Auto jak na ten silnik jest w miarę dynamiczne i chciałbym żeby tak zostało. I czy ktoś z was ma jakiś zaufany zakład montujący instalacje gazowe (jestem z Trójmiasta).

Z góry dziękuję za pomoc.

Pozdrawiam.
3517 1

[i30] [i30] montaz haka / instalacji elektrycznej


Witam
Orientuje się ktoś czy w karoserii przewidziano jakiś przepust/otwór przez który można poprowadzić kable do wiązki (przyczepy)?
Jeśli ktoś ma jakieś zdjęcia jak rozwiązał kwestię połączenia wiązki 7pinowej z instalacją elektryczną samochodu - będę wdzięczny :)
2860 7

Błąd immobilisera, niskie napięcie w instalacji


Oddałem mojego Tucsona (benzyna 1975 cm3) do warsztatu na wymianę oleju filtrów oleju powietrza i paliwa oraz usuniecie drobnych defektów (brak światła cofania, brak sygnału, awaria tylnej wycieraczki).

W trakcie doszło jeszcze wspawanie nowego elastycznego przegubu na wydechu.

Gdy stawiłem się po odbiór auta okazało się że nie można go odpalić...

Diagnostyka komputerowa pokazuje:
- błąd immobilisera
-błąd napięcia instalacji (za niskie)

Skasować można tylko ten drugi błąd...

Auto nie odpala, po sekundzie kręcenia kluczykiem zaświeca się kontrolka "kluczyka" i auto kręci ale nie zapala.

ładowanie aku oraz podłączanie dodatkowego aku tez nie pomogło.

-pierwsze pytanie co stało się na tym warsztacie że auto nie zapala (nigdy wcześniej to się mi nie zdarzyło?) Panowie na warsztacie graja greków i twierdza że to nie oni... ale przecież przy ...
1432 2

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM