Hyundai Klub Polska Strona Główna » Tagi » gasnie
Tematy oznaczone jako gasnie
Tytuł / treść wątku  Wyświetleń  Odpowiedzi 

[Santa Fe SM] Santa Fe 2.0 CRDI gaśnie przy dużych prędkościach max 120 km/h.


Witam. Kupilem w styczniu santa fe 2.0 crdi 113km bez napedu na 4. Zgrzyta 1 bieg przy ruszaniu tylko 1 bieg. Zauwazylem ze cieknie olej z poloski. W czerwcu cos strzelilo w silniku wiec zareklamowalem w komisie bo dali 12 mc gwarancji. Okazalo sie ze poszla klawiatura. Wymienili wraz z rozrzadem. Niestety po odbiorze okazuje sie ze auto powyzej 120 km /h niespodziewanie gasnie. Mowia ze nie ma bledow i tyle. Ktos wie co to moze byc? PROSZĘ O POMOC, to niebezpieczne podczas wyprzedzania. Moze cos zle podlaczyl?

edycja tytułu, nie piszemy na caps lock. tekla
31609 28

Gaśnie podczas jazdy.


Witam serdecznie! Poszukuję pomocy przy rozwiązaniu problemu z moim hyundaiem.
Jest to Trajet z 2002 2.0 crdi 113KM , jakiś tydzień temu podczas powrotu do domu mojej żony samochód zgasł na trasie z niewiadomych przyczyn, wyświetliła się kontrolka check eng. po ok 5min. silnik znowu ruszył aż ponownie zgasł po przejechaniu 2 km. Po powrocie do domu sprawdziłem płyny , a także wtryski bo poprzednio one sprawiały problem z odpalaniem, ale to nie one. pojechałem na jazde próbną i mianowicie samochód gaśnie podczas dociskania pedału gazu od ok 1500obr/min gaśnie a ponowne przekręcenie stacyjki do pozycji on nie uruchamia pompy w baku, czasami trzeba odczekać 3-4 min. Diagnostyka wykazała problem z ciśnieniem paliwa, regulator wyczyszczony w ultradźwiękach i dalej to samo.

Coś zbyt emocjonalny ten tytuł był. Edycja tekli (:
20530 16

[Santa Fe SM] Gaśnie podczas jazdy.


Witam! Moja santa 2,0 CRDI w czasie jazdy (niezależnie od prędkości i obrotów) niespodziewanie gaśnie (wrażenie jak by się odcinał zapłon) i aby ją ponownie odpalić muszę wyciągnąć kluczyk, zamknąć centralny i otworzyć. Byłem już u dwóch mechaników i nic. Może miał już ktoś taką sytuację i podpowie co to może być?
Proszę o pomoc, bo urlop się zbliża, a tak się nie da jeździć.
Z góry serdecznie dziękuję.
18493 38

[Santa Fe SM] odpala jak ma chęci a jak nie to gasnie


Witam

Mam problem z moim santa fe 2.0 CRDI 2005r
Od jakiegoś czasu samochód ma humory niezależne jest to od pogody. Jest okres, że jeździ normalnie i odpala a jest tak że odpali i zaraz zgaśnie lub odpali i po przejechaniu jakiś tam metrów może km gaśnie. Wtedy go nie można uruchomić.. Tankuje się cały czas na jednej stacji (ojciec też na tej samej).
Wymieniłem czujnik położenia wałka rozrządu i auto dostało lepszego kopa ale problem nie ustąpił..

podłączyłem komputer i wyskoczyły takie błędy

P1181 P1190 P1661 (nie zawsze one się pojawiają)

Proszę o jakąś pomoc bo już nie mam siły do niego...

edit: ort. tekla
14764 14

[Atos Prime] Silnik gaśnie po parę razy, ciężko przejechać 10 kilometrów


Witam, niedawno kupilem Atosa Prime z 2004 r i mam problem: auto gasnie, dzis na drodze zgasł mi z 5 razy, zdarzalo sie to pare dni temu, wiec pojechałem na komputer i nic nie wykazało, wymieniłem świece, kable, paski i dalej to samo. Nie dosc ze gasnie, to nie ma mocy. Najwiecej, ile wyciąga to 120. Ma ktos jakies rozwiazanie? Prosze o pomoc.

Int, ort. tekla
11785 19

[Lantra J2] Gaśnie na ciepłym i nie chce odpalić.


Witam, ostatnio pojawił się u mnie następujący:

po rozgrzaniu silnika i przejechaniu kilkunastu kilometrów, po zdjęciu nogi z gazu gaśnie mi samochód - tak jak by był wyłączony z kluczyka. Czasami można go odpalić od razu, czasem muszę czekać 15 - 20 min aż ostygnie - i wtedy pali jak gdyby nigdy nic

Na diagnostyce odczytali mi kod błędu P0010 i P0010 - powiedzieli mi że pierwszy z nich to padnięte sondy lambda, a drugi to brak poduszek powietrznych (mam wystrzelone).

Wydało mi się to dziwne, w wydruku z komputera diagnostycznego pisze wyraźnie: p0010 - camshaft position actuator (B1) czyli czujnik położenia wałka rozrządu.

Dzisiaj wymieniłem czujnik, zresetowałem komputer (odłączyłem aku na 15 min) i niestety po przejechaniu ok 5 km samochód zgasł - dało się go odpalić ponownie.

Pytanie - co to może ...
9862 15

[Santa Fe SM] gaśnie jak się zagrzeje ?


Witam ,mam prośbę ,sanciak szfagra 2crdi gaśnie jak się silnik zagrzeje po paru minutach jak ostygnie zapala i jeździ dobrze do ponownego zagrzania. Nie kopci ma moc co może być przyczyną .Za wszelką pomoc wielkie dzięki . podpiąłem pod kompa nie pokazuje żadnego błędu (nic nie pokazał nawet jak zgasł z podpiętym kompem) :shock: :?:
9139 10

[Lantra J2] Problem z odpalaniem - gaśnie i inne cuda


Witam mam lantrę 99 rok z gazem, mój dzisiejszy problem zaczął się w chwili gdy samochód mi strzelał na gazie, wymieniłem świece i wyregulowałem gaz u jednego mechanika, przestał strzelać, jednak gasł na niskich obrotach na gazie, pojechałem do drugiego to mi coś powiercił przy filtrze powietrza i zrobił jakieś duże obroty co się nie dało 5 wrzucić, także filtr mi pękł i w mieście zgasł mi z 20 razy jednak jakoś dojechałem do domu, filtr naprawiłem pojechałem do poleconego przez znajomego do 3 mechanika wyregulował mi dobrze gaz przejechaliśmy się z 10 km i wszystko było ok, dzisiaj odpalam auto na benzynie, pochodzi chwile (na jałowym na niskich obrotach w garażu) i gaśnie, tak samo na gazie, i nie chce odpalić; dopiero gdzieś po godzinie znowu odpali i gaśnie. CO JEST Z TYM SAMOCHODEM, BO NIE MAM JUŻ POJĘCIA? Rozrusznik chodzi.

ed. tytuł i int. tekla
7282 15

[Lantra J1] Odpala i zaraz gaśnie (silnik pracuje jakieś 10 sekund).


Witam . Mam pewien problem z autem . Otóż . Odpalam popracuje 10s i zaraz momentalnie gaśnie . Po ponownej próbie uruchomienia pojazdu nie reaguje na nic . Musze odpiąć akumulator na chwilkę i zaraz podłączał i pracuje znów 10s i gaśnie . Problem pojawia się tak na nowo i w kółko . Paliwo dochodzi bo czuć waszkę z wydechu . Samostart w ruch i też nie pali . Wg mnie zapłon zostaje momentalnie odcięty . Czu pracuje na jałowym czy na 3 tys obr/min to i tak po 10 s zgaśnie . Na LPG tak samo . Moje spostrzeżenia :

1.Cewka styki
2.Czujnik wału jeżeli on w ogóle jest .
3.ECU

Bardzo proszę was o pomoc . Dziękuję i pozdrawiam .

Oto filmik problemu : http://www.youtube.com/watch?v=AU-vv7ZAJRY&feature=youtu.be [ Komentarz dodany przez: IgoReCzeK: 2012-10-25, 08:09 ] Tagowanie ...
4255 4

[Accent LC] Szarpie przy odpalaniu i gaśnie


Witam;) Mój Accent od jakiegoś czasu przerywał przy ruszaniu przy małych obrotach( nawet stawał- zwalniał) postanowiłem zobaczyć swiece( własnie ta pierwsza z lewej swieca była bardzo zasniedziała - nie wiem czy dobrze to ująłem)inne były w b.dobrym stanie.Przy wyciąganiu kapturka przewodu wysokiego napięcia ze swiecy,metalowa część została w świecy a przewód wyciągnąłem, postanowiłem to spowrotem połaczyć,niestety efekt był mizerny auto miało te same objawy.Następnego dnia (czyli wczoraj) podłaczyłem moje stare dobre przewody wysokiego napięcia, niestety autko przy odpalaniu juz przerywa i silnik natychmiast gaśnie.Sprawdziłem cewki i zauważyłem że cewka która była połaczona PWN z tą zasniedziałą swiecą jest czarna, 3 pozostałe mają kolor zoty( te blaszki).Dwa lata temu miałem tę cewkę już wymienianą przez serwis.
I takie pytanie czy to może być walnieta cewka?? Czy musi być taki sam numer cewek ( tam jest akurat numer 2,3) czy obojętnie może być numer 1,4. I czy przy wymianie wystarczy ...
3937 2

[Elantra XD] Rano gaśnie zaraz po odpaleniu


Witam. postanowiłem założyć nowy temat. Otóż niedawno pojawił się problem z moja elantrą, rano albo po dłuższym postoju auto zapali ale od razu zgaśnie, dodanie gazu nic nie pomaga, następne odpalenie jest ok, nie wiem co może być przyczyną? Co zrobiłem/wymieniłem:
wymiana czujnika położenia przepustnicy (pojawił się błąd na kompie)
czyszczenie przepustnicy i silniczka krokowego
sprawdzenie pompy paliwa i wymieniony filtr paliwa
sprawdzenie bezpieczników
wymiana filtra powietrza
sprawdzenie węży czy gdzieś lewego powietrza nie łapie
Może coś przeoczyłem?
3580 11

[Santa Fe SM] Silnik gaśnie w korkach


Gaśnie przy długim staniu w korkach. Komputer wykazał błąd położenia wałka rozrządu. Wymieniłem i nadal jest to samo. Usterka występuje nieregularnie. Trzymałem go z podłączonym kompem aż zgasł ale komputer błędów żadnych nie wykazał. Macie Ludzie Drodzy jakiś pomysł?? Pozdrawiam ;-) [ Komentarz dodany przez: Zbyszek: 2012-07-08, 21:59 ] Dodanie tagu
3178 2

[Coupe GK] Problem przy dodawaniu gazu - dziwny pisk i auto gaśnie


Witam,

od kilku dni co jakiś czas przy dodawaniu gazu pojawia się niepokojący dźwięk, po czym samochód gaśnie (jak na załączonym filmie). Ja po pojawieniu się dźwięku/pisku zdążę wrzucić na luz (i odpuścić gaz), dźwięk ustaje i auto nie gaśnie. Po ponownym wrzuceniu biegu mogę jechać dalej. Jak nie zdążę wrzucić na luz - samochód piszczy przez chwilę jak na filmie i gaśnie.

https://www.youtube.com/watch?v=cu_stWpclko

co to może być?
od czego zacząć sprawdzanie? jakieś pomysły?

Coupe 2.0 (bez gazu), 2005r.
2830 5

[Getz] Silnik gaśnie gdy jest zimny, skoki obrotów.


Witam! Mam pytanie dotyczące mojej Getz mam silnik 1.1. Ostatnio mam problemy z silnikiem - auto wariuje na niskich obrotach, ma "skoki" i gaśnie jak silnik jest zimny. Jak się zagrzeje, to już jest ok. Auto ma też większe spalanie w granicach 10l.

W aucie wymieniałem dużo części: sondę lambda, świece, kable do świec, pompkę paliwa...

Co mogło mi się popsuć? Z mojej dedukcji wynika, że może to być czujnik wału korbowego, wszystkie objawy do tego pasują, lub silniczek krokowy - tak samo są objawy które mogą świadczyć o popsuciu tego.

Jakie są WASZE opinie? Czy ktoś miał już do czynienia z czymś podobnym? Jakie kroki podjąć - wymieniać te czujniki co napisałem wyżej czy to może być coś innego? Pozdrawiam i czekam na odpowiedzi.

ed. Uporządkowanie zbyt długiego, chaotycznego i obciętego tytułu. W treści: wymiana wykrzykników ...
2518 4
2095 4

[Santa Fe SM] Gaśnie


Witam, mam problem ze swoim sanciakiem 2,4 benzyna. Zgasł i po sczytaniu kompem pokazał czujnik położenia wałka rozrządu, wymieniłem czujnik, odpalił i po przejechaniu około 5 km znowu zgasł. Nie pokazał nic. Raz zapala i gaśnie nic nie pokazując a innym razem pokazuje czujnik wału korbowego lub czujnik wałka rozrządu mimo wymiany na nowy. Może ktoś miał podobny problem? Proszę o pomoc.

edit: tagowanie tematu, tytuł, interpunkcja treści. Nie stawiamy spacji przed znakami interpunkcyjnymi! tekla
1816 2

Po przełączeniu na gaz - gaśnie silnik


jak w temacie
po przełączeniu na gaz gaśnie silnik
wczesniej pare razy zdarzyło sie że w czasie jazdy na gazie
samochód tracił moc nie reagował na pedał gazu po przełączeniu na
benzyne wszystko wracało do normy
Teraz gdy stoje na luzie i przełacza sie na gaz to auto gaśnie
silnik 2.0 instalacja sequent 24
co to może być??
1444 2

Gaśnie przy na zakrętach, gdy się ostrzej wejdzie.


Witajcie

Kolejny problem z matrixem ;) , gdy wchodzę w zakręt troszkę szybciej, dynamiczniej silnik sam gaśnie, podczas spokojnej jazdy takie coś się nie zdarza bynajmniej Żonie.
Silnik gaśnie kontroli się zapalają , kręcenie nic nie daje. Trzeba się zatrzymać za symulować wyjście z auta, otworzyć drzwi za zbroić alarm pilotem otworzyć drzwi z pilota i odpala bez problemu. Myślałem o czujniku uderzeniowym, może o luźniej kostce ale komplikuje to sprawa połączona z alarmem , może kluczyk jakoś przerywa i odcina immo, mam metalowy brelok przy kluczach. Proszę o pomoc.

Pozdrawiam
S.Spychalski
1384 4

[i20 PB] Przy przekręceniu kluczyka gaśnie cała elektronika


Witam wszystkich!

Od kilku dni mam problem bo przy przekręceniu kluczyka do pozycji 2 nagle cała elektronia gaśnie - komputer, wszystkie kontrolki itp.

Odpinam kleme zakładam ponownie wszystko działa. Po kilku dniach znów to samo. Wyjecie kluczyka nie pomaga, dopiero odpiecie klemy i ponowne zalozenie. Potem normalnie odpala ale za jakiś czas sytuacja się powtarza.

Bezpieczniki czy może coś innego?

Z góry dziękuję za pomoc!
337 1

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM