Hyundai Klub Polska Strona Główna » Tagi » brak
Tematy oznaczone jako brak
Tytuł / treść wątku  Wyświetleń  Odpowiedzi 

[i20 PB] Brak lakieru i korozja na drzwiach obok klamek.


Witam na nowym forum (stare nie istnieje)
Odkryłem na wszystkich drzwiach delikatne obtarcia lakieru do podkładu w okolicy klamki tzn jak się otwiera i ciagnie klamkę, to klamka zdarła lakier. Widać na pociągniętej do siebie klamce lepiej. Czy ma ktoś coś podobnego i jak zachowa się serwis na gwarancji?
Coraz bardziej mi się to auto przestaje podobać.
Z góry dzięki za poradę.
Pozdrawiam,
Walery

edycja tytułu, tekla
90268 272

[Atos] Wentylator dmuchawy nawiewu - brak 1 biegu.


sprawa dotyczy 1 biegu , wiem że na 100% wina leży w spaleniu rezystora [tego po prawej stronie kolumny kierowniczej] czy ktoś wie jaką powinien mieć oporność?
19387 16

[Santa Fe SM] Brak oświetlenia w bagażniku Santa Fe przy otwartej klapie.


Witam ! Jak w temacie brak oświetlenia w bagażniku kiedy otwarta jest klapa.
Ale przełącznik i żarówka sprawne, bo kiedy włączę światło na stałe to świeci.
Może miał ktoś podobny problem. [ Komentarz dodany przez: IgoReCzeK: 2012-03-09, 12:10 ] Tagowanie tematu.
15652 19

[Santa Fe CM] Brak mocy - czy to wina paliwa?


Witam

Mam to autko 3 tygodnie i do dzisiaj nie było z nim żadnych problemów, od samego początku tankowałem je na lokalnej stacji paliw (nie jest to sieciówka) i dzisiaj rano miał problem z reakcją po wciśnięciu pedału gazu - muł totalny, jakby konie pouciekały spod maski. Po wciśnięciu do deski dużo lepiej, ale to nie to samo co normalnie.

Na biegu jałowym również był problem, silnik nie chciał wchodzić na obroty dławił się delikatnie było to wyczuwalne.

Dodam że przepaliłem w nim jakieś 80 litrów oleju napędowego, z lokalnej stacji jakieś 4 tankowania. Dzisiaj komputer pokazuje mi, że pozostało do przejechania 120 km więc mam pewnie niewiele paliwa. Czy możliwe że łyka wodę z wątpliwej jakości paliwa? Moje poprzednie auto też tutaj tankowałem ale nie było problemów tylko silnik to zwykłe 1.9 dTi i nie widziałem różnicy.

...
13807 16

[Lantra J2] Brak iskry silnik 2,0 16V 1997r.


Rozwinięcie tematu

http://hyundaiklub.pl/forum/viewtopic.php?t=748

jak w tytule po analizie schematu wynika

Czujnik położenia wału (crankshaft position schamat 17563 ) idzie na pin 43 i 16 komputera (sterownika sinika)

Czujnik położenia wałków rozrządu (cramshaft position 17564 do 17563) - sygnał pin 2 w złączce niebiesko czerwony idzie na pin 44 kompa a do plusa po stacyjce w złączce pin 3 czerwono/zółty i pierwszy czarny to masa.

Do cewki zapłonowej (ignition coil assembly 17564) idą z kompa z pinów 25 i 52 dwa sygnałowe przewody - jeden na część cewki odpowiedzilną za wyzwolenie 2 świec drugi na na drugą część cewki odpowiedzialną za wyzwolenie 2 kolejnych świec. oraz czarno biały idący na plus po stacyjce, masa na obudowie.

I teraz pytania

1. czy jeżeli czujnik położenia wału jest uszkodzony ...
9799 6

[i30 GD] System Hac, brak dźwięku w czasie otwarcia drzwi, wibracje


cześć,
mam kilka pytań do użytkowników nowej I30. posiadam 1.6MPI Comfort
1. czy jest sygnalizacja dźwiękowa włączonych świateł mijania po wyjęciu kluczyka ze stacyjki? u mnie nic nie piszczy
2. jakoś nie zauważyłem działania sytemu HAC. czy to musi być stromy podjazd?
3. teraz trzy sprawy które mi się nie podobają (reszta ok): jak u was z wyciszeniem szumów wiatru? u mnie zaczyna słychać wiatr powyżej 80 (ale masakry nie ma, po prostu na tle cichego silnika jest to zauważalne. głównie w okolicach przednich słupków). druga sprawa to dziwny sposób wyważenia silnika - na luzie bez żadnych wibracji, następnie przy zwiększaniu obrotów ponad 2000 czuć tak jakby delikatne mrowienie na kierownicy i pedałach z apogeum przy 2500 obr/min a potem znowu jest bez wibracji. ostatnia to podczas przejeżdżania przez nierówność ale w taki sposób że nadwozie kołysze się na boki, słychać jakieś puknięcie czegoś we wnętrzu ...
8872 15

[Santa Fe SM] Hyundai Santa Fe - Brak mocy i przyśpieszenia 120KH MAX


Witam!
Mam problem ze swoim Hyundaiem Santa Fe. Problem dotycz brakiem mocy, nie przyśpiesza tak jak bym tego oczekiwał. Jego maksymalna prędkość to 120KH.
Poczynione naprawy to: Wymieniłem przepływomierz, zawór N75 czy N70 podciśnienia, nowy filtr paliwa, i przeprowadziłem diagnozę turbiny, która jest sprawna.
Nie mam już pomysłów co może być przyczyną takiego zachowania. Czy ktoś spotkał się z takim problemem?
Chcę nadmienić iż samochód pali bardzo ładnie od razu odpala, nie dławi się, nie dusi, spaliny są jasne nic nie cieknie, obroty nie skaczą praca silnika jest przyjemna dla ucha, no ale nie ma mocy i te 120KM i ani bata więcej. Jest jeden objaw ale nie wiem czy to ma jakieś znaczenie. Gdy jechałem na autostradzie i wcisnąłem pedał na maksa to jechał bardzo topornie ale gdy lekko odjąłem pedał gazu to zaczął przyśpieszać. Proszę o jakąś pomoc, sugestie co może być.
Dane ...
7933 15

[Tucson] Brak podświetlenia kabiny przy otwartych drzwiach.


Witam. Gdy otworze drzwi nie zapala się światło w kabinie. Bezpieczniki sprawdzałem, czujniki przy drzwiach wduszają się bez problemu.Swiatło nie zapala się przy otwarciu każdych drzwi, ale podświetlenie bagażnika działa. Nie wiem co jeszcze mógłbym sprawdzić. Aha łampki w kabinie są dobre bo po wduszeniu przycisków wszystkie świecą. Pozdrawiam.
7786 8

[Santa Fe SM] brak zasilania 12v


Witam,problem mój to brak zasilani gniazda 12v oraz zapalniczki,z tym że gniazdo w bagażniku ma zasilanie a bezpieczniki niby dobre ,moze ktoś się oriętuje czy nie ma dodatkowego zabezpieczenia,ewentualnie czy ktoś posiada maual jak się dobrać do rozbiurki gniazda razem z zapalniczką ?
7333 7

[Accent LC] Nagły brak biegów


Witam !
Niedawno dopiero co wraz z pomocą forumowiczów naprawiłem pompę paliwa, a Tu nagle następne problemy.....
Tak jak w temacie, jadąc ostatnio do domu, zjeżdżam ze skrzyzowania, chce zredukować bieg na 2 a tu nagle nie mam pod ręką żadnych biegów. Podczas jazdy nie słyszałem żadnego stuknięcia ani nic. Wjechałem pod kanał, sprawdziłem - wszystkie linki pracują, w kokpicie także.
Teraz moje pytanie do Was - gdzie szukać przyczyny ? Może to być coś poważniejszego w skrzyni biegów ? [ Komentarz dodany przez: Zbyszek: 2012-02-14, 21:48 ] Dodanie tagu do tematu.
7072 8

[Santa Fe SM] Do 2000 obr/min brak mocy - czarny dym przy przegazowaniu - nagłe!


I znowu Santek u mechanika - 3 raz w ciągu miesiąca :-(
Zdarzenie nagłe- w trakcie jazdy wszystko OK, po przejechaniu ok 10km krótki postój, potem przejechane jakieś 3km wszystko OK, krótki postój i podczas ruszania zgasł mi silnik, uruchomiłem go i od tego momentu totalny brak mocy na obrotach do 2000, powyżej jak wchodziła do pracy turbina moc wracała, ale potem w czasie jazdy zauważyłem w tylnym lusterku czarny dym.
Na wolnych obrotach nie kopci, dopiero podczas przegazowania wydobywa się czarny jak smoła dym.
Wstępna opinia mechanika wyklucza wtryski - podejrzewa układ dolotowy powietrza, może przepływka ale to dopiero będzie wiedział jak podepnie do kompa.

Może koledzy mają jakąś sugestię, może ktoś gdzieś widział jakiś post w podobnym temacie - mnie się nie udało znaleźć.
6310 3

[Getz TB] Wymiana paska klinowego i brak turbo na zimnym silniku


Tematy prawdopodobnie wałkowane kilka razy ale jakoś nie mogę znaleźć. Mój Getz to 2008 rocznik Crdi 1,5, 88KM Przebieg 120 tys.Pytanie pierwsze jest takie jak wymienić pasek klinowy?Tam jest tak mało miejsca że nie podejdzie żadnym kluczem.Czy trzeba rozbierać nadkole lub pół samochodu? Czy trzeba jeszcze wymieć coś jeszcze razem z paskiem np. rolkę napinającą ?Drugi problem jest na zimnym silniku...nie działa turbo,silnik kręci się tylko do 3000 obr.,świeci kontrolka check.Zachowuje się tak jakby miał 60KM a nie 88KM.Po przejechaniu około 10 kilometrów silnik się rozgrzeje i wystarczy zgasić i zapalić samochód i wszystko wraca do normy tylko kontrolka check zostaje .Objawy takie są od pół roku coraz częściej i teraz co dziennie.Może ktoś miał już taki problem i wie który czujnik szwankuje ?W serwisie za podłączenie kompa powiedzieli 200 zł i nie gwarantują że znajdą usterkę...
5878 3

[Santa Fe SM] brak mocy przy niskich obrotach i czarny dym


Witam,
Jestem posiadaczem Santa Fe 2003 2.0 CRDI (83 kW) 4WD. Przejechałem 20 kkm. Obecnie stan licznika 198 kkm. Wtryski regenerowane. Od ok. 2 miesięcy mam taki problem:
- brak mocy przy niskich obrotach (demonem przyspieszenia nigdy nie był),
- czarny dym i delikatne szarpanie przy przyspieszaniu przy obrotach ok. 1800,
- zabrudzony intercooler,
- zwiększone spalanie o ok. 1 l w trasie.
Wymienione zostały pęknięte przewody od turbiny do intercoolera, ale nic to nie pomogło. Po przejechaniu 100 km objawy jak poprzednio (także olej w nowo wymienionych przewodach). Dzisiaj mają sprawdzać zawór EGR i turbo. Proszę o pomoc, czy coś jeszcze nalezy wziąć pod uwagę.
Pozdrawiam
5833 3

[Getz] brak prądu w gniazdku zapalniczki


bezpiecznik odpowiadający za zapalniczkę i gniazda zasilania przód i tył w porządku.
Gniazdko zapalniczki przestało dawać prąd bez używania nigdy zapalniczki.
Potrzebowałem wpiąć nawigację,a tu zero. Pozostałe gniazdka z tego bezpiecznika pracują.
5272 9

[Sonata EU4] Sygnalizacja pasów - brak dźwięków


Nie wiem czy to jest problem, ale w czym rzecz: po załączeniu stacyjki miga kontrolka od pasów i gaśnie - oczywiście pasy jeszcze nie zapięte. Nie ma przy tym żadnego dźwięku. Czy tak ma być? Zresztą nie mam żadnych dźwięków w samochodzie. W poprzedniej lantrze jak wysiadałem i nie wyłączyłem świateł to był dźwięk. Czy zostało coś wyłączone?

Ed. tytuł i int.
Reg IV
3. Tytułuj wątki tak, aby naprowadzały na Twój problem. Staraj się wpisywać w temat o co chcesz zapytać. Pamiętaj że do Twojej dyspozycji jest jeszcze pole "opis tematu" i tam należy pisać dokładnie co się dzieje np:
Temat: Problem z silnikiem- auto nie wchodzi na wysokie obroty
Opis tematu: są problemy w zakresie 3000-5000rpm - co może być tego przyczyną?
4. Niewskazane są tytuły zbyt ogólnikowe, np. tytuł "hamulce" w zasadzie nic to nikomu nie powie. ...
5065 9

[Santa Fe SM] Brak zasilania stacyjki, nie palą się kontrolki przy przekręcaniu


Witam,
czy ktoś może miał podobny problem. Chodzi mi mianowicie o to, że wkładając i przekręcając kluczyk w stacyjce nie powoduje to żadnej reakcji. Nie zapalają się żadne kontrolki, a co za tym idzie nie ma zapłonu i nie mogę odpalić auta. Padnięty był bezpiecznik 80A ten przy aku(+) i po wykręceniu i sprawdzeniu kostki stacyjki okazało się że też jest padnięta. Wymieniłem te 2 rzeczy ale problem nie zniknął, dalej nie ma żadnej reakcji. Jedyna kontrolka jaka się pali to ta sygnalizująca otwarte drzwi. Światła itp. wszystko działa, poza oczywiście tym co wspomniałem wyżej. Czy ktoś się może orientuje o co tu może chodzić ?
4756 3

[Sonata NF] Sonata 2006 z USA - światło przeciwmgielne tylne - brak !


Witam wszystkich, i zwracam się z pytaniem: posiadam samochód Hyundai Sonata 2006 - niestety niedawno zorientowałem się, że w samochodzie nie ma światła przeciwmgielnego tylnego (przednie są), zapewne dlatego że jest sprowadzony z USA. Nie ma ani włącznika przy kierownicy, ani w ogóle lampy / żaróweczki z tyłu. Jest to oczywiście problem, bo bez tego nie dostanę przeglądu, stąd pytanie do znawców w temacie: w jaki sposób najlepiej załatwić problem?
1) Światło powinno być w części lampy znajdującej się na klapie bagażnika - czy samo kupno i wymiana tej lampy na europejską wystarczy? Chodzi oczywiście o to, czy w samochodzie - mimo, że jest to model z USA bez tego światła - podprowadzony jest prąd również do tej lampy?
2) Czy może lepiej po prostu dokupić jakąś lampkę przeciwmgielną (np. z Coupe, Getza, Lantry) i zamontować na dole w zderzaku? I wtedy podłączyć pod przednie przeciwmgielne?
...
4660 7

[Lantra J1] Jak złamać blokadę kierownicy ? Brak kluczyka do kupionego auta.


Kupiłem Lantrę J1 1.6 16v jako dawcę silnika dla Pony'ego, ale niestety występuje problem w postaci braku kluczyków do samochodu. Mam dwa wyjścia - kupić stacyjkę z kluczykiem na Allegro i po prostu je podmienić albo złamać blokadę kierownicy i zaholować auto do domu i później się bawić w stacyjki i inne cudaki.

Jak wygląda sprawa z blokadą? Jest skonstruowana tak jak np. w Vectrze A, gdzie blokada jest zespolona ze stacyjką i demontaż stacyjki skutkuje zdjęciem blokady, czy może to klasyczna blokada, którą trzeba dosłownie 'złamać'? Jeśli złamać, to w jaki sposób?

To nie żadne sposoby dla złodziei, bo oni mają własne patenty, ale gdyby ktoś ewentualnie chciał zobaczyć potwierdzenie (w postaci umowy kupna-sprzedaży) posiadania przeze mnie tegoż auta to zapraszam na pw : ).

Edit:
Jakiekolwiek inne sposoby, żebym mógł wreszcie przykulać to auto pod mój dom również ...
4570 3

[Lantra J1] Coś strzeliło - brak napędu.


W mojej starej lantrze coś strzeliło. Na stacji kolega ruszał i nagle coś strzeliło i brak napędu. Pytanie czy to przegub czy może tarcza sprzęgłowa. Co to może być?
4561 4

Brak regulaminu konkursu na samochod miesiaca


Witam. Zauważyłem że w dziale konkursy nie ma regulaminu na konkurs samochód miesiąca. Czy można to poprawić bo jeszcze niedawno był. Pozdrawiam.
4540 6

[Lantra J1] Brak spryskiwaczy.


Witam.Dzisiaj chciałem przemyć szybki w mojej lanterce za pomocą spryskiwaczy, lecz się nie udało. Wycieraczki pracują a pompki nie słychać. Płynu dolałem i nic. Obstawiam że pompka się skończyła. Chciałem się dowiedzieć jakie to koszty i czy dużo roboty z samodzielną wymianą.
4417 2

[Lantra J2] Brak świateł. Choinka - zwarcie ?


Witam. Nie świeci mi oświetlenie wnętrza, nie mam migaczy oraz nie świeci prawy tylny postój. Niekiedy świeci stop i pozycja same z siebie. Wypala mi bezpieczniki w środku stop a pod maską
T/LP (LH) - 10 - Interior lights, Exterior lights
oraz URG ALARM B+ - 10 - Data link connector, Electronic time and alarm control module, Engine control module, Instrument cluster, Interior lights, Radio, Transmission control module. Ktoś ma jakiś pomysł co to może być?

tekla: głaskanie interpunkcyjne
4312 5

[Santa Fe SM] Nagły brak mocy & max. prędkość 20km/h


Witam.
Wielki problem 2.0CRDi.Usterka wyszła po wymianie rozrządu.
Auto po rozgrzaniu, na postoju, nie ma mocy, brak szybkiej reakcji na wciśnięcie gazu, wkręca się na obroty ale bardzo powoli.
Podczas jazdy, po uzyskaniu temperatury, silnik nagle nie reaguje na pedał gazu. Zwalnia do 20km/h i tyle.
Nie zapala się kontrolka na tablicy.
Zimny zapala bez problemu.
Nie sprawdzałem błędów, czekam na ELMa
Proszę o rady.
4120 2

[Accent X3] Brak zegarka i podgrzewania szyby...


W moim Accencie nie działają zegarek i podgrzewanie tylnej szyby.
Czy ktoś z Was miał podobny problem i wie co to może być?
Czy jedno i drugie jest może na tym samym bezpieczniku??
Pomóżcie przynajmniej z tą tylną szybą bo nie lubię jak nie widzę nic we wstecznym lusterku :P

Pozdrawiam.
3862 10

[Accent X3] Brak podświetlenia konsoli środkowej.


Witam,
nie mam podświetlenia konsoli środkowej, a dokładnie to nie świeci mi się nawiew ciepło-zimno, siła nawiewu 1-4 oraz dopływ powietrza z zewnątrz lub cyrkulacja. Reszta wskaźników na konsoli środkowej świeci, czyli światła awaryjne świecą.
Prawdopodobnie padły mi żarówki (no ale żeby wszystkie jednocześnie?) albo bezpiecznik... ktoś może orientuje się , który bezpiecznik odpowiada za oświetlenie nawiewu, nie chce sprawdzać po kolei każdego bo potem mi silnik faluje przez pewien czas i strasznie mnie to denerwuje...
Jeśli to nie będzie bezpiecznik to pewnie trzeba rozebrać konsole aby dostać się do żaróweczek, skomplikowane to jest? Ktoś może mi doradzić jak to zrobić, aby nic nie połamać? Podpowiem, że regulator siły nadmuchu mam suwakowy. [ Komentarz dodany przez: IgoReCzeK: 2012-10-29, 13:52 ] Tagowanie tematu.
3778 3

© 2012 by Hyundai Klub Polska Wszelkie prawa zastrzeżone. Kopiowanie elementów zawartych na stronie zabronione.
Wszystkie znaki towarowe używane są wyłącznie w celach informacyjnych.
Użytkowanie Witryny oznacza zgodę na wykorzystywanie plików cookie. Szczegółowe informacje w Regulaminie

Template created by StartVISION.pl modified by HKP. Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM